Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WSK 175 - Szarpie czwartym biegiem

17 Lip 2013 14:57 4884 5
  • Poziom 13  
    Witam. Mam taki problem, gdy wrzucam 4 bieg i jade co jakiś czas strasznie szarpie. Pojawia się to nie systematycznie i nie regularnie ( czasem bardziej czasem mniej itp). Po rozebraniu silnika okazało się, że wizualnie wszystkie tryby są dobre. Mam do was pytanie czy ktoś potrafiłby mi wskazać na zamieszczonym rysunku, które tryby pokazują po kolei biegi.

    WSK 175 - Szarpie czwartym biegiem

    Drugie pytanie to czy wina może leżeć po stronie tulei, które są zamontowane w korpusach ? Doradźcie coś :D z góry dzięx ;)
  • Poziom 16  
    Skrzynię trzeba zdystansować aby nie było luzów, na forum Wueska.pl znajdziesz informacje jak i potrzebne podkładki dystansowe.
  • Poziom 25  
    Jeżeli szarpie to na dystansowanie jest za pozno, masz do wymiany walek zdawczy nr 1 na rysunku, i kolo zębate na lewo od walka zdawczego. Obejrzyj tez czy wodzik czwartego biegu nie jest za bardzo zużyty lub wygiety
  • Poziom 13  
    Okazało się, że brakowało podkładki dystansującej przed łożyskiem na wałku zdawczym zamykające wałki wewnątrz tego łożyska. Powodowało to, że wałek zdawczy miał 2mm luz osiowy, który powodował słabe zazębianie się z kłami od koła zębatego po lewej ;). Wytoczenie owej podkładki mam nadzieje wyeliminowało problem. Jutro dam znać jak silnik wyląduje w ramie :D
  • Poziom 25  
    Obawiam się ze podkladka powinna być utwardzana i szlifowana, taka toczona ze zwyklej stali może nie zdac egzaminu na dluzej. Ale to czas pokaze
  • Poziom 13  
    Wytoczona została bodajże ze chromu i nikielu . Mogę się mylić ale tak mi się wydaję.