Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Motorynka Pony - Brak pracy tłoka podczas kopania oraz podczas włączonego biegu

18 Lip 2013 20:52 2349 12
  • Poziom 9  
    Witam!

    Mam problem, otóż wczoraj mój syn wyjechał motoryną i niestety awaria:( Kopiąc kopniakiem, brak pracy tłoka, to samo dzieje się po włączeniu biegu. Pchasz na biegu, zero oporu - tłok ani ruszy:( Natamiast po zdjęciu pokrywy i kręcąc kołem zamachowym tłok pracuje. Załączam krótki filmik:

    http://www.youtube.com/watch?v=7ccXOKXUPl4

    Może ktoś wie co to może być? Z góry dziękuję za wszelką pomoc

    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 17  
    Prawdo podobnie poleciało sprzęgło. Odkręć drugi karter i są tam zabezpieczenia na zawleczkach ( o ile dobrze pamiętam ) podejrzewam że ścieło zawleczke , albo mogły się tarczki posypać.
  • Poziom 9  
    solo626 napisał:
    Uszkodzone sprzęgło.


    artur527 napisał:
    Prawdo podobnie poleciało sprzęgło. Odkręć drugi karter i są tam zabezpieczenia na zawleczkach ( o ile dobrze pamiętam ) podejrzewam że ścieło zawleczke , albo mogły się tarczki posypać.


    Też tak podejrzewam ale czasmai warto podpytać. Dzięki
    Przy najbliższej okazji jak pojadę na wioskę rozbiorę i sprawdzę:(


    No i wszystko już wiadome! Oderwała się zębatka od kosza sprzęgłowego. Części kupione już, jutro biorę się za składanie :)

    Dzięki za pomoc

    Pozdr...
  • Poziom 9  
    SKM 1964 napisał:
    Jeśli chodzi o tą małą zębatke kosza sprzęgłowego to też miałem taki przypadek.Puściło na zgrzewie,zębatka cała,objawy takie jak u ciebie.


    Ale lipa, wymieniłem na nową, mały pojeździł kilka km i znowu to samo:( I teraz mam zagwostkę czy to wina motorynki czy materiału z jakiego została wykonana a dokładniej zgrzewu:( Orientuje się ktoś może czy przysługuje mi gwarancja na zakup wadliwej części - dodam, że paragon posiadam. Minął dokładnie m-c od zakupu
  • Poziom 38  
    Wina materiału i jakości wykonania. Za młodu serwisowałem parę motorynek, które były przez dzieciarnię niemiłosiernie katowane i nic takiego się nie zdarzało. Chyba, że masz straszne luzy na przeniesieniu napędu i zrywa udarowo.
  • Poziom 9  
    SKM 1964 napisał:
    Witam
    I co , wymienili ci ?Bo tak trochę wątpię ,część już chodziła w silniku i będzie to widoczne.A może próbowałeś to w jakiś sposób naprawić? :D


    Byłem w sklepie, wziąłem nowy, w poniedziałek mam zawieść ten awaryjny i zobaczą dlaczego co i jak. Miejmy nadzieję, że uznają moja reklamację.

    Po rozebraniu zauważyłem, że zbierak kosza
    :arrow: http://www.agmot.pl/sklep/p/3774/ZABIERAK-KOSZA-ROMET

    dość mocno wytarł metal wewnątrz kosza /wytarł okręg jakby ocierał/. I zastanawiam się czy tam powinna być jakaś podkładka? Znalazłem na internecie coś takiego jak podkładka dystansowa kosza sprzegłowego.
    :arrow: http://allegro.pl/podkladka-dystansowa-kosza-romet-motorynka-i3335528995.html

    Orientuje się może ktoś czy tam powinna ona się znajdować co by mogło zapobiec ocieraniu?

    Z góry dziękuję za odp
  • Poziom 9  
    SKM 1964 napisał:
    Witam
    Z tego co pamiętam była podkładka kosza sprzęgłowego w tym złożeniu.Podkładka wykonana ze stali ulepszanej cieplnie.


    Ale w którym miejscu ona siedziała? Przed założeniem kosza czy przed zbierakiem???
  • Poziom 9  
    ftp.kowal napisał:
    Pomiędzy łożyskiem a koszem.


    Dzięki :D