Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka samsung RL60 - nie działa chłodziarka

Wlodzio5555 21 Jul 2013 12:54 5295 7
  • #1
    Wlodzio5555
    Level 8  
    od dwóch dni mam problem z lodówką a konkretnie z chłodziarką, 2 dni temu na potrzeby dokładnego wymycia wyłączyłem ją na 2-3 godz. przy okazji połozyłem ja na plecach by lepiej wyregulować nóżki, po włączeniu zamrażarka szybko osiągnęła ustawione -18 st, natomiast chłodziarka stanęła na 9 st, nie włącza sie też swiatło po otwarciu drzwi, zadzwoniłem do serwisu i poradzili rozmrozic ja na jakieś 8 godz, ale nic to nie pomogło, wiec rozmroziłem ja na 14 godzin i to samo, dodam że boki lodówki sa bardzo ciepłe, czego nie zauważyłem wczesniej. Lodówka ma rok ale gdzięś posialiśmy gwarancje i dowód zakupu wiec wizyta serwisantów pewnie mnie szarpnie trochę
    pzdr
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    zibi1971
    Home appliances specialist
    witam
    troszkę głupi pomysł z tym położeniem lodówki na plecy, ale do rzeczy
    jest to lodówka z systemem nofrost , sprawdź czy wentylator się kręci( jest w zamrażalce-powinieneś go słyszeć po otwarciu drzwi zamrażalnika , chłodziarka musi być zamknięta, przy otwartej wentylator nie pracuje)
    jeśli wentylator pracuje to rozkręć tylną ścianę zamrażalki i sprawdź czy nie ma korka lodowego w kanałach dystrybucji powietrza do chłodziarki
  • #3
    Wlodzio5555
    Level 8  
    dzięki, sprawdzę zatem, co do położenia na plecy to sprawdzałem w instrukcji obsługi i raczej producent nie zakazuje tego, co więcej: przy zmianie ustawienia drzwi nawet nakazuje położenie lodówki na plecach
    pzdr
    Dzięki za szybką odpowiedź
  • #4
    Wlodzio5555
    Level 8  
    witam ponownie,
    wentylator działa, natomiast ścianki tylnej nie odkręcałem, nie jest mocowana jedynie śrubki, chyba jest też klejona? niemniej lodówka była wyłączona od 10.00 w niedziele do 22.00 w poniedziałek więc powinna sie dokładnie rozmrozic, jak ją włączyłem to ponownie zamrażarka działała a chłodziarka jakoś nie, gdy zaczęły się grzać boki lodówki to ją wyłaczyłem. dodatkowo zaczęły migać wszystkie kontrolki na wyświetlaczu... chyba wizyta serwisantów nieunikniona....
    pzdr
  • #5
    zibi1971
    Home appliances specialist
    witam
    nie pamiętam czy w twojej lodówce jest ,,dumper,, to taka przepustnica co steruje napływem powietrza do chłodziarki(jeśli wentylator się kręci to tylko to pozostaje) musisz odkręcić tył zamrażalnika , nie jest klejony, masz tam dwa wkręty i dwie zapadki u góry ,dasz radę
    powodzenia
  • #6
    Wlodzio5555
    Level 8  
    ustawiłem wizytę serwisantów, znalazł się paragon więc wolałem już nie kombinować samemu, dam info co było przyczyna, dzięki za pomoc
  • #7
    trolsoch
    Level 2  
    Podczepiam się pod temat bo zgłupiałem podobnie jak w temacie zamrazarka mrozi jak szalona góra nie chodzi wentylator pracuje normalnie ale na wszelki wypadek wymieniłem. Kanały powietrza czyste bez lodu pełny prześwit. Klapki sterujące chodzą i otwierają się ale przedmuchu nie ma proszę o pomoc bo naprawdę nic nie rozumiem. Czuć leciutki podmuch w otworze pomiędzy górną częścią a zamrażarka
    mimo ze na dole hula wiatr.
  • #8
    Wlodzio5555
    Level 8  
    no własnie obiecałem,że powiem co i jak i zapomniałem. u mnie przyczyna tkwiła w drzwiach, po prostu zmieniając ustawienie drzwi z prawych na lewe niedokładnie spiąłem jeden element, ten odpowiadający za to czy system prawidłowo odczytuje, że drzwi są otwarte czy zamknięte, po kilku tygodniach użytkowania po prostu sie to rozłączyło i przez tę małą pierdółke system odczytywał, że lodówka jest otwarta, zatem nie działało poprawnie chłodzenie, zamrażarka natomiast git. serwisant na szczęscie szybko wpadł co moze być ine tak i w 5 minut załatwił temat
    pzdr