Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szlifierki Metabo - iskrzenie oraz wpadanie w turbulencje

22 Lip 2013 16:50 2667 5
  • Poziom 8  
    Witam
    Posiadam 2 szlifierki Metabo serii WX
    Problem z 1 szlifierką polega na iskrzeniu na komutatorze. Przy pełnych obrotach wali strasznie iskrami, i komutator robi się strasznie czarny od szczotek.
    Sprawdziłem miernikiem poszczególne działki 1-2 , 2-3, 3-4 itd i wartości na każdej z nich są takie same 0,21 Ohma.
    Sprawdziłem również na elektromagnesie. Położyłem wirnik na elektromagnesie i za pomocą blaszki sprawdzałem czy przyciąga i nic, czyli bez zwarcia.
    Prąd jaki pobiera też jest w normie około 3,5 [A].
    Komutator wygląda całkiem w porządku, dla pewności na tokarce oszlifowałem drobnym papierem ściernym. Po włożeniu z powrotem do stojana i zamontowaniu nowych szczotek. Problem znów się pojawia - szczotki zaczynają sypać niebieskimi iskrami a komutator szybko robi się czarny.
    Jak sprawdzić stojan ?

    Szlifierka nr 2
    W szlifierce nr 2 problem jest podobny z tym, że to chyba wina wirnika który strasznie wpada w turbulencje. Czy to możliwe, że wirnik nie jest wyważony ( nie był nawijany). Problem widać szczególnie po zdjęciu korpusu łożyska, kiedy koło zębate stożkowe od wirnika po wyłączeniu z sieci ( jeszcze się kręci ) widać jak wpada w turbulencje.
    [/code]
  • Pomocny post
    Poziom 26  
    Być może komutator jest nierówny po wierzchu i podrzuca szczotki w czasie pracy. Samo czyszczenie papierkiem ściernym nie pomoże. Trzeba przetoczyć komutator, ale tak, aby go nie uszkodzić.
  • Pomocny post
    Moderator Elektrotechnika
    Sprawdzałeś łożyska?
  • Pomocny post
    Poziom 27  
    Szlifierka nr1.
    Prawdopodobna przerwa lub węgiel na komutatorze, zwykłym multimetrem tego nie obadasz. Można to zmierzyć metodą techniczną, czyli podajesz małe napięcie ok 3VAC i mierzysz na poszczególnych działkach prąd, wszędzie ma być taki sam.

    Szlifierka nr2.
    Brak wyważenia, uszkodzony wentylator albo odprysło kawałek lakieru.
    Rozumiem że w tej szlifierce stojan siedzi sztywno w korpusie( nie lata).
  • Poziom 8  
    Problem rozwiązany w szlifierce nr 2.
    Nie zauważyłem łożyska, które było przed wentylatorem. Być może dlatego że metalowa osłona jeszcze była na wirniku ( albo jestem ciamajdą xD), wymieniłem łożysko. Ale i tak komutator był do przetoczenia ( był strasznie nierówny widać to było podczas toczenia ) wyczyściłem działki brzeszczotem włożyłem i śmiga jak nowa :)

    Nad ta strasznie iskrzącą i aż parskająca szlifierka nr.1 pomyśle jutro.

    P.s Macie jakieś sposoby na czyszczenie działek komutatora po przetoczeniu, strasznie irytująca i pracochłonna robota ;/
  • Poziom 27  
    My przerobiliśmy małą frezarkę, z dwóch stron mocujemy wirnik na kłach, ustawisz głębokość i długość nacięć. Obrót wirnika realizujesz ręką.
    Jak masz parę takich samych to oblecisz wirnik poniżej 40s.

    Jak przypomnę sobie brzeszczot to na samą myśl boli mnie nadgarstek :D