Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka WHIRPOOL ADG 758 przy starcie wypompowuje i na tym kończy

knant 22 Lip 2013 21:05 1572 4
  • #1 22 Lip 2013 21:05
    knant
    Poziom 12  

    Witam.
    Problem polega na tym, że zmywarka startuje od wypompowania wody, wypompowuje przez jakiś czas i pojawia się sygnał dźwiękowy, mruga dioda tego programu na którym startowała. Problem się pojawia na każdym programie. Pompa do wypompowywania na pewno wylewa wodę, wężyk od hydrostatu przedmuchany.
    Proszę o jakąś poradę od czego zacząć, gdzie szukać przyczyny?

    0 4
  • #2 23 Lip 2013 14:52
    egon42
    Poziom 37  

    Nie ma wody w misce pod zmywarką?.

    0
  • #3 23 Lip 2013 20:49
    knant
    Poziom 12  

    Właśnie w tym problem że jest sucho ,myślę że może hydrostat został w pozycji pełno i pompa przekracza czas pompowania przed rozpoczęciem programu .Muszę poszukać hydrostatu na próbę ,jak sprawdzę to napiszę ale moze ktoś ma jeszcze jakiś pomysł .Każda podpowidż mile widziana
    Pozdrawiam

    0
  • #4 10 Sie 2013 12:49
    knant
    Poziom 12  

    Witam ponownie ,sprawdziłem teraz dokładniej tą zmywarkę ,i wynika że pompa myjąca ,wpompowująca ,grzałka .presostat ,wszystko ok .Po włączeniu programu testującego nabiera wodę włącza pompę myjącą ,otwiera dozownik, i od razu przechodzi do wypompowania ,miga 4-5 dioda i na tym kończy . A objawy jej się zmieniły na to że po starcie chwilę pobiera wodę i razem wylewa chwila przerwy i znowu to samo i tak w kółko
    Pozdrawiam i czekam na jakąś pomoc

    0
  • #5 16 Sie 2013 21:11
    knant
    Poziom 12  

    Wymiana kondensatora na płytce przy wejściu sieci 1,5 uF/275 AC pomogła
    Zamykam temat

    0