Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Electrolux EWT 1340 - Pralka nie pobiera wody

pszyszek 22 Jul 2013 23:29 3708 2
  • #1
    pszyszek
    Level 2  
    Pralka nie nabiera wody po wybraniu programu, po ok. 30 sek oznajmia "Odpływ wody 0 0" a po kolejnych 10 sek "Koniec prania 0 0". Raz na jakiś czas wyświetli bład E34. Wyszukałem na forum wszystko podobne w tym temacie i przystąpiłem do prób naprawy wg najczęściej pojawiających się przyczyn:
    1. "Zimne" luty - wyciągnąłem płytę główną, nie wyglądała źle, ale dla pewności przetopiłem wszystkie luty. Po zamontowaniu i oczyszczeniu wszystkich styków na płycie i wtyczkach pralka ruszyła! Niestety tylko na jedno pranie.
    2. Oczyściłem komorę hydrostatu, było trochę szlamu - bez efektu.
    3. Rurki hydrostatów drożne (nie dmuchałem w hydrostaty!) - brak efektów.
    4. Po odłączeniu masy od grzałki bez zmian, te same komunikaty. Czyli to nie wina grzałki.

    Pytanie co dalej? Czy fakt że pralka zrobiła jedno pranie wyklucza uszkodzenie hydrostatów? Czy jednak na uszkodzonym też czasem pójdzie? Mogę oczywiście kupić nowe, ale jeśli są sprawne a problem jest gdzie indziej to nie ma to sensu. Jakie inne przyczyny poza w/wym mieliście w przypadku takich objawów? Jest jeden temat na forum dotyczący takich objawach w tym modelu, niestety zamknięty bez podanego roztrzygnięcia.
  • #2
    fizyk123
    Level 11  
    Witam,
    sprawdź napięcie na stykach elektrozaworów, drożność doprowadzenia wody i filtra
  • #3
    Eleni216
    Level 1  
    Witam mam identyczny problem pralka też nie chciała pobierać wody i prać ale bez problemu program płukanie i wirowanie działał , więc n ie mogla być to wina zapchanych węży i hydrostatu ale sprawdziliśmy go niby sprawny ( jak go oczyścić z osadu trzeba rozkręcić?) wszystkie przewody czyste. nigdy pralka nie wariowała z dnia na dzień padła.

    Także myślę że ona nie chciała zacząć prać i pobierać wody bo grzałka nie chciała grzać proszę mi pomóc czy mam rację bo się na tym nie znam. po odłączeniu grzałki też nie chciała prać ale ją wyjęliśmy bo pralka ma 10 lat więc chcieliśmy sprawdzić i trochę czarnego osadu na niej przy wejściu jest i na samym końcu.
    czy jest spalona i do wymiany mam nadzieję że jeśli tak to rozwiąże nasz problem

    gdzie można kupić tanio grzałke do Ewt 1340 moc 1950W ? znalazłam tylko za 130zł
    dziękuje za pomoc

    moduł też nie wygląda na spalony