Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka samsung WF7522 SUV nie kreci.

voco-cv 27 Lip 2013 16:01 5634 21
  • #1 27 Lip 2013 16:01
    voco-cv
    Poziom 8  

    Witam, problem z moją pralką zaczął się od wyrzucania bezpieczników dwukrotne podczas rozpoczęcia wirowania.Po tych dwóch sytuacjach przestała kręcić, zaczął wyświetlać się błąd 3E.Zacząłem szukać i znalazłem (UWAGA!!!!) "MYSZ W SILNIKU!!!! Lekko spaloną, ale rozpoznać się dało. Jednak dalej nie działa kręcenie więc domyślam się że coś z silnikiem,ale nie wiem jak go pomierzyć miernikiem za dużo pinów na kostkach. Czy mogło coś się stać z elektroniką?? od czego zacząć??

    0 21
  • #2 27 Lip 2013 18:40
    opamp
    Użytkownik obserwowany

    Komutator i szczotki nie są wypalone?
    Kable się pogryzione ?
    Triak jest sprawny na module?
    Tak naprawdę elektronika to LG są.

    Mod. ROBSON33
    Regulamin 3.1.13. (10.9, 15)
    Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    Proszę poprawić post nie usuwając powyższego wpisu .

    0
  • #3 27 Lip 2013 22:49
    voco-cv
    Poziom 8  

    silnik rozkręciłem i wygląda jak nowy, brak jakiś przykopceń , wszystkie kable ok.
    Po rozkręceniu silnika i wyczyszczeniu założyłem go z powrotem podłączyłem kable i przy wyłączonej pralce podłączyłem do gniazdka i wysadziło różnicówkę , zacząłem szukać odpiąłem dwa przewody które podąłczane są do obudowy silnika bezpiecznika już nie wywalało.??

    Dodano po 43 [minuty]:

    pralka samsung WF7522 SUV nie kreci.



    Kabelki były podłączone do dwóch złączek po prawej stronie na zdjęciu przy białej kostce.

    0
  • #4 28 Lip 2013 10:02
    opamp
    Użytkownik obserwowany

    Sprawdziłeś co ci pisałem?
    Jak odciąłeś to uziemienie i teraz niech modelatorzy to sami ocenią.

    0
  • #5 28 Lip 2013 12:03
    voco-cv
    Poziom 8  

    Czytanie ze zrozumieniem się kłania:)
    Po pierwsze nie napisałem że odciąłem uziemienie tylko odłączyłem! (samiec-samica)
    2.szczotki i komutator ok.
    3.triaka nie wiem jak sprawdzić
    4.przy podłączonej masie wywala różnicówkę. Jakieś sugestie???

    0
  • #6 28 Lip 2013 12:23
    opamp
    Użytkownik obserwowany

    Jaka masa? To teraz dotknij silnika.
    Szukaj drugiego silnika.

    0
  • #8 28 Lip 2013 21:07
    voco-cv
    Poziom 8  

    ok jasna odpowiedź ide sprawdzić

    0
  • #9 28 Lip 2013 21:10
    opamp
    Użytkownik obserwowany

    Zwykły miernik nic ci nie da ;) Napięcie probiercze 1000V.

    0
  • #10 28 Lip 2013 21:25
    voco-cv
    Poziom 8  

    na silniku każde połączenie w kostce względem uziemienia nie wykazuje oporności???

    0
  • #11 28 Lip 2013 21:26
    opamp
    Użytkownik obserwowany

    Nie możliwe xD Takie cuda to tylko w internecie.
    Miałeś induktor?

    0
  • #12 28 Lip 2013 21:29
    Adik C
    Poziom 25  

    voco-cv napisał:
    na silniku każde połączenie w kostce względem uziemienia nie wykazuje oporności???


    Ustaw zakres na multimetrze na 200MoHm lub minimum 20Mohm i podaj pomiary jakie ci wyszły.
    Pomiary zrób od obudowy (metalowych części silnika) do pinów w kostce ,pozdrawiam

    0
  • #13 28 Lip 2013 22:14
    voco-cv
    Poziom 8  

    Wymiękam mój miernik ma tylko zakres 2000kohm czyli jak rozumiem to jest 2 mohm?? a induktora nie mam . Jeżeli coś źle pisze to przepraszam ale znam tylko podstawy.

    0
  • #14 02 Sie 2013 22:54
    voco-cv
    Poziom 8  

    silnik oddałem do serwisu i okazał się sprawnym. Przebicia też nie ma.
    włączając jakikolwiek program pralka pobiera wode i .... nic dalej się nie dzieje.
    Na programie "szybkie pranie" po nabraniu wody pojawia sie błąd 3E?? co jeszcze moge sprawdzić?

    2
  • #15 05 Sie 2013 20:28
    Adik C
    Poziom 25  

    Błąd 3E

    cytat"

    MOTOR RESTRICTION ERROR - Display shows 3E .
    - Hall Sensor is sensed every 500ms from1 second after motor starts to work.
    - If data of hall sensor is less than 2 (2RPM), Washing motor stop at once.
    - During Cleansing and Rinsing
    When the motor restriction is sensed, the motor stops and then proceeds to the next water-flow action.
    If motor stops working & happens in one direction ten times, "3E" Error is displayed.
    - During dehydrating
    When a motor restriction is sensed, the motor stops working and then returns to the initial stage of the
    dehydration unbalance sensing cycle. After ten times, "3E" Error is displayed.
    - Power S/W Off can clear the motor restriction error.
    ▶ Check fuse or reset circuit breaker.
    ▶ Perform board output test.
    ▶ Check for loose connections at machine control board, motor, tach harness and motor control.
    ▶ Check motor wiring resistance.
    ▶ Check belt.

    "

    2
  • #16 06 Sie 2013 21:23
    voco-cv
    Poziom 8  

    termik na silniku spalony;/ jednak po zwarciu kabli termika dalej wywala korki. Ma jakieś dziwne oznaczenia 15AM213A 02V8SA prod"klixon" czy ktoś umie je rozszyfrować lub znaleźć go?

    0
  • #17 07 Sie 2013 13:14
    Adik C
    Poziom 25  

    voco-cv napisał:
    silnik oddałem do serwisu i okazał się sprawnym. Przebicia też nie ma.


    to jak oni go sprawdzali?? a czy bez podłączonego silnika wybija ci "korki" nie doczytałem czy wybija ci różnicówka , czy bezpiecznik zwarciowy?? pozdrawiam

    i zrób z tym silnikiem jak w tym temacie , tylko nie pisz że to do amici :D , bo zasada ta sama jest dla wszystkich , https://www.elektroda.pl/rtvforum/topic1435285.html

    0
  • #18 07 Sie 2013 20:58
    voco-cv
    Poziom 8  

    mechanicy od silnika powiedzieli że podłączali go i działa(kręci). Mierzyli go na przebicie i nie ma przebicia.
    wybija bezpiecznik przepięciowy tylko gdy łącze przewody od termika, kiedy są rozpięte (silnik cały czas podłączony) nic się nie dzieje.

    0
  • #19 08 Sie 2013 20:30
    Adik C
    Poziom 25  

    voco-cv napisał:

    wybija bezpiecznik przepięciowy tylko gdy łącze przewody od termika, kiedy są rozpięte (silnik cały czas podłączony) nic się nie dzieje.


    Podłącz na zewnątrz sam silnik tak jak ci napisałem wyżej, jak zobaczysz na własne oczy , że działa , i to w obie strony kręcąc, będziemy myśleć dalej, pozdrawiam.

    0
  • #20 08 Sie 2013 21:35
    voco-cv
    Poziom 8  

    w sobotę biorę się do pracy:)

    0
  • #21 10 Sie 2013 20:34
    Adik C
    Poziom 25  

    Nie zapomnij użyć przewodu z uziemieniem,podłączonym do silnika , i gniazdo też ma mieć oczywiście uziemienie do którego go podłączysz :idea: pozdrawiam

    0
  • #22 11 Sie 2013 11:37
    voco-cv
    Poziom 8  

    silnik działa. kręci nic się nie dzieje:) zawiozłem moduł do naprawy. 8 podzespołów spalonych;/ triak itd.

    1