Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW POLO III AEF 1.9D 64KM - Rzuca silnikiem przy odpalaniu

lulukasz81 30 Lip 2013 13:09 2316 1
  • #1 30 Lip 2013 13:09
    lulukasz81
    Poziom 2  

    Witam

    Mam następujący problem.

    Gdy odpalam mojego Diesla na zimnym silniku ma problem z zaskoczeniem, tzn zaskakuje ale za 4-5 razem, czasem od razu. Jak odpali na zimnym to ma za niskie obroty tzn obrotomierz pokazuje ok. 900 obrotów, po ok 10-15 sekundach wyrównuje do ok. 980 (tak, jakby nie miał ssania).

    Na ciepłym natomiast jest zupełnie inaczej, czasami zaskoczy od razu, czasami jak postoi ok.10-15 min muszę odłączyć czujnik temperatury w silniku, aby dogrzał świece i wtedy zapali, czasami rzuca silnikiem przy odpaleniu jakby chciał, ale obroty były ok. 700 i nie mógł zaskoczyć, różnie bywa. Ten sam problem był przy mega upałach jak stał na słońcu i był bardzo mocno nagrzany od słońca.

    Do dzisiaj wymieniłem filtr paliwa i zawór na nim, świece żarowe niedawno wymieniane, świeżo po ustawieniu początku tłoczenia. Pompa wtrysku Lucasa.

    Proszę o pomoc co to może być.

    W temacie

    https://www.elektroda.pl/rtvforum/topic2570501.html

    wyczytałem, że może to być tak na moje oko brak ssania czy może coś innego? Czy można pogrzebać mikroswitchem bez VAGu? Czy to coś pomoże? Obrotomierz na biegu jałowym przy ustawieniu początku tłoczenia pokazywał ok. 980 obr/min, a to urządzonko z lampą stroboskopową pokazywało 920 (niby w normie dla tego silnika 950 +- 30), może pomogłoby podwyższenie obrotów na biegu jałowym? Na moje oko to chyba brak ssania, ale jak to sprawdzić?

    0 1
  • #2 01 Sie 2013 09:52
    lulukasz81
    Poziom 2  

    Czy nikt nie miał nigdy podobnego problemu?

    0