Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zipp Vapor 4t - Przerwywa podczas jazdy.

Kamil618 31 Lip 2013 19:08 1986 3
  • #1 31 Lip 2013 19:08
    Kamil618
    Poziom 10  

    Dwa tygodnie temu jechałem skuterem ale było bardzo gorąco i zrobilem około 15 km i na tym odcinku mi zgasł 3 razy w drodze i nie szło go odpalić. Czytałem inne fora ale odpowiedzi nie znalazlem.
    Wyczyściłem filtr powietrza / paliwa /gaźnik,
    Wymieniłem świece,
    Zalałem lepszego paliwa,
    Jak skuter zgaśnie to potem kręci tak jakby nie było w nim iskry albo wyjęty kabel od świecy.
    Pożyczyłem moduł zaplonowy od kolegi ale to też nie to ponieważ jak zgasł na moim module zapłonowym i nie szło go odpalić założyłem kolegi moduł i odpalił bez problemu ruszyłem 10 -20m i zgasł i znowu nei szło odpalić więc znowu zamieniłem moduł na mój i zrobiłem 2km. Więc to nie to ponieważ kolega normalnie jeździ na swoim i na moim module. Czytałem również ze przyczyną może być kabel od masy ale nie wiem jak go znaleść. Prawdopodobnie u mnie to jest gdyż jak mi zgasł nie szło go odpalić to potrząsłem nim troche i normalnie jechał dalej ale też zgasł po jakiś 5 km. Kabel od świecy nie wygląda żeby miał przebicie. Ssanie tu nic nie moge powiedzieć ponieważ nie mam jak sprawdzić. Olej w silniku zawsze był. Mam przejechane okolo 14 tyś. km gaźnik ustawiałem i regulowałem zawory jak było 10 tyś km. . Więc też bym to wykluczył ponieważ zrobiłem 10 tyś km bez regulowania i ustawiania a teraz po 2 tys km by padł? Co może być jeszcze ?
    Zipp Vapor
    4t
    14 tyś km przejechane
    Żarówek nie pali:D

    0 3
  • #2 31 Lip 2013 19:16
    Błażej
    VIP Zasłużony dla elektroda

    Kamil618 napisał:
    Kabel od świecy nie wygląda żeby miał przebicie.

    Tego się nie sprawdza na oko.
    Kamil618 napisał:
    Ssanie tu nic nie moge powiedzieć ponieważ nie mam jak sprawdzić.
    Przecież tam jest elektrossanie i można ocenić jego pracę. Choć przy odpalaniu przy gorącym silniku akurat nie powinno ono przeszkadzać.
    Przede wszystkim sprawdź, czy jak skuter nie chce odpalić, to masz iskrę. Druga świeca w fajkę, gwint świecy do silnika i kręcisz. jeśli iskry nie będzie, to możliwa jest usterka cewki zapłonowej - gorąca traci ciągłość obwodu. Powinieneś też sprawdzić wartość napięcia zasilania modułu i sygnał z cewki wyzwalającej. Jak silnik nie chce zapalić, to spróbuj podlać odrobinę paliwa do gardzieli gaźnika i zakręcić.

    0
  • #3 31 Lip 2013 19:27
    Kamil618
    Poziom 10  

    Mój błąd nie dopisałem. Jak skuter już zgaśnie podczas jazdy to ma inny dźwięk tak jakby nie było kapturka założonego na świece lub byłby odpięty jakiś kabel od cewki zapłonowej.
    (Świeca ----> kapturek -----> gruby jeden kabel ---> taki moduł ---> i od tego modułu dwa bolce męskie i na te bolce wchodzą wsuwki jeżeli jeden odepnę to skuter bd kręcił tak jak mi zgaśnie w czasie jazdy.
    Elektro ssanie chodzi. Temperatura rosła iglica (chyba to tak sie zwie )działała po podpięciu bezpośrednio do akumulatora po jakiś 4 minutach.

    Jak skuter zgaśnie brak iskry na dwóch świecach

    0
  • #4 20 Paź 2013 12:50
    Kamil618
    Poziom 10  

    Zapomniałem dodać odpowiedzi:) Przyczyną było koło magneto:)

    0