Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zipp Quantum - Rozrusznik się jakby zawieszał

nico851 01 Sie 2013 16:54 3114 7
  • #1 01 Sie 2013 16:54
    nico851
    Poziom 13  

    Witam.
    Mam skuter Zipp Quantum 2t i mam problem z odpalaniem z rozrusznika, chodzi o to, że jak jest zimny wszystko gra. Ale jak jest nagrzany, to już nie chce zapalić, kręci i kręci i nie chce zapalić, czasem zdarza się, że zapali, ale to wtedy jak by się rozrusznik zawiesił i motor chodzi razem z rozrusznikiem przez chwilę i zaraz zgaśnie i już nie odpali. Na 'kopniak' na dotyk pali. Nie wiem co mogę zrobić?

  • #2 02 Sie 2013 00:40
    paweld69
    Poziom 22  

    Rozebrać rozrusznik , wyczyścić komutator (przepolerować) oraz sprawdzić luzy na wirniku (tulejka, łożysko),sprawdzić napięcie na akumulatorze,oraz przewód masy(minusa) przylutować końcówki ,ewentualnie pociągnąć nowy dokręcić do silnika, jest jeszcze przekaźnik rozrusznika (do niego podłączone dwa czerwone grube kable 1 akumulator 2. rozrusznik) aby go sprawdzić należy zewrzeć te przewody (nie trzeba ich odkręcać) rozrusznik powinien działać.

  • #3 02 Sie 2013 15:22
    nico851
    Poziom 13  

    Dzisiaj dokładnie już to zauważyłem i rozrusznik się zawiesza starter nacisnę przez sekundę i puszczę a rozrusznik nadal kręci. No rozrusznik nie dawno był wymieniany na nowy, akumulator też nowy, masa jest czyściutka to już nie wiem.

  • #4 02 Sie 2013 16:13
    39006
    Usunięty  
  • #5 02 Sie 2013 21:05
    nico851
    Poziom 13  

    A w którym miejscu znajdę ten przekaźnik? I czy jest jakieś lekarstwo na to czy trzeba kupić nowy?

  • #6 02 Sie 2013 21:57
    39006
    Usunięty  
  • #7 02 Sie 2013 23:53
    paweld69
    Poziom 22  

    Przekaźnik trzeba wymienić (rozbieranie go jest uciążliwe a czyszczenie styków daje krótkotrwałe efekty)nowy kosztuje ok.30 zł. Przekaźnik znajduje się poprawnej stronie pod siedzeniem( boczną owiewką) do niego podłączone dwa czerwone grube kable 1 akumulator 2. rozrusznik oraz cienki 2żyłowy z wtyczką),najlepiej zdemontować siedzenie wraz ze schowkiem 4 nakrętki M10 i wszystko jest widać

  • #8 29 Gru 2014 18:36
    nico851
    Poziom 13  

    Wyczyszczenie komutatora pomogła. Pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME