Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz - Zgasł, nie działa

02 Sie 2013 20:50 3060 7
  • Poziom 16  
    Witam. mam problem z matizem. wczoraj gdy jechałem tym samochodem nagle zgasł i nie dało się go uruchomić. jest iskra, paliwo również jest podawane,wyczyszczono moduł optyczny, kopułka wraz z palcem w dobrym stanie. co może być przyczyna bo ręce mi już opadają.. po odczycie błędów wykryto tylko 1500 czyli czujnik temperatury z klimatyzacji..
  • VIP Zasłużony dla elektroda
    bobuss napisał:
    wyczyszczono moduł optyczny

    A pomiary gdzie???
  • Poziom 16  
    jeśli kolega mi powie, jak wykonać pomiary modułu to je wykonam -niestety nie wiem jak
  • Poziom 10  
    Sprawdź bezpieczniki pod maską. :) Matizy tak lubią, że pali się jeden bezpiecznik w trakcie jazdy, auto gaśnie i nie można odpalić. :)
  • Poziom 16  
    bezpieczniki sprawdzone - wszystkie OK:)
  • Poziom 10  
    bobuss napisał:
    jest iskra, paliwo również jest podawane,..


    iskrę sprawdziłeś, a paliwo jak sprawdziłeś czy dochodzi na tłoki? tylko tak ze pompka pracuje?? sprawdź dokładnie bezpieczniki jeden odpowiedzialny za wtrysk i stapia się tak ze nawet nie zauważysz ze jest spalony dosłownie jak piczy kłak :) wydaje ci się ze jest dobry a jednak jest spalony ja dopiero za 3 razem zauważyłem ze jest spalony :)

    Dodano po 3 [minuty]:

    bezpiecznik 20A 25A lub 30A dokładnie nie pamiętam który ale któryś z tych trzech
  • Poziom 16  
    bezpieczniki sprawdzone. słychać jak pompa paliwa pracuje oraz przy lekkim "pchaniu" samochodu bez wkręconych świec, na zapłonie słychać charakterystyczne cyknięcia wtrysków. dziś sprawdziłem pasek rozrządu i nie jest przeskoczony. wyczyściłem przepustnice wraz z silnikiem krokowym, zmniejszyłem szczeliny na świecach na ok 0.6mm i matiz zapalił, działał tylko do momentu wyłączenia się "ssania". zaczął przerywać po czym zgasł. gaśnie również przy lekkim dodaniu gazu. czy to może być uszkodzona cewka zapłonowa? silnik da się uruchomić dopiero po wystygnięciu (za 15-20min)
  • Poziom 16  
    Cewkę wymieniono, iskra jest znacznie lepsza. Przy dedykowanej przez producenta szczelinie na świecy 1.1mm samochód nie zapala, zapala natomiast przy szczelinie około 0.3+0.5mm. Jak silnik się rozgrzeje to słychać nierównomierną prace silnika, przy dodaniu "gazu" silnik od razu się dławi i gaśnie.Jest to bardzo dziwne. Bezpieczniki sprawdzone wszystkie.