Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Berlingo 2.0hdi 2005r - Brak świateł stopu oraz cofania, stop na klapie jest

kapitan.nemo 04 Sie 2013 16:02 4101 8
  • #1 04 Sie 2013 16:02
    kapitan.nemo
    Poziom 9  

    Witam.

    Brak świateł stop po lewej i prawej stronie i światła cofania, stop na klapie jest.
    Światła pozycyjne działają oraz kierunkowskazy.
    Bezpieczniki sprawdzone, żarówki też.
    Czy mają panowie może jakiś schemat świateł stop i cofania w wyżej wymienionym modelu.

    2 8
  • Pomocny post
    #2 04 Sie 2013 17:55
    kybernetes
    Poziom 39  

    Stop na klapie z lewego stopu, szukaj w lampach.

    2
  • #3 04 Sie 2013 20:04
    kapitan.nemo
    Poziom 9  

    Dzięki za info
    Jutro to sprawdzę jak byś miał rozpiskę tego 7 pinowego gniazda bardzo by mi to ułatwiło rozwikłanie zagadki lewej strony.
    A co może być przyczyną braku świata stop z prawej strony ??

    0
  • Pomocny post
    #4 04 Sie 2013 22:28
    kybernetes
    Poziom 39  

    Czy ty nie masz tam jakiegoś haka holowniczego?
    Masa na stykach 5 lamp, stop na stykach 2 lamp (bezpieczniki F20 i F21 na BSI), cofanie na stykach 4 lamp (bezpiecznik F1 w skrzynce komory silnika). Sprawdź czy stycznik biegu wstecznego na skrzyni działa - wypnij kostkę, sprawdź kontrolką czy jest napięcie po zapłonie i zrób zworkę.

    0
  • Pomocny post
    #5 05 Sie 2013 23:30
    gameness
    Poziom 14  

    Wyciągnąć lampy i pomierzyć.
    Obie lampy:
    Pin 2: +
    Pin 5: -
    prawa lampa Pin 4: + wsteczny
    Obejrzyj wtyczki.

    0
  • #6 06 Sie 2013 08:43
    kapitan.nemo
    Poziom 9  

    Dziękuję bardzo za porady zrobię to w najbliższym wolnym czasie.

    o to mi własnie chodziło który pin co jest co

    0
  • #7 06 Sie 2013 08:54
    766630
    Użytkownik usunął konto  
  • #8 06 Sie 2013 09:10
    kapitan.nemo
    Poziom 9  

    I tu się mylisz
    Lampy rozbierałem ale nie zdejmowałem wtyczek.
    Sprawdzałem miernikiem ścieżki na płytce i na stopie nie było napięcia.
    Nie jestem typem osoby co bierze się za rozbieranie-grzebanie bez wcześniejszego zapoznania się z tematem.

    0
  • #9 08 Sie 2013 20:40
    kapitan.nemo
    Poziom 9  

    Problem rozwiązany :)
    Światła stop zanieczyszczone wtyczki na to wychodzi ( dziwne bo kierunek działał i pozycja )
    Światła cofania nie dociśnięta wtyczka na skrzyni biegów.
    Wszystkim dziękuje za rady

    1