Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESF2300OW - Zmywa tylko raz dziennie.

Ejder 05 Sie 2013 22:38 2625 16
  • #1 05 Sie 2013 22:38
    Ejder
    Poziom 6  

    Temat może trochę enigmatyczny ale już tłumaczę o co chodzi.

    Nowiutka zmywarka pierwsze - puste - zmywanie jak w instrukcji poszło po masełku.
    Chwilkę po zakończeniu ładujemy naczynia i startujemy cudo od nowa.
    Zmywarka popracowała z pół godziny i nagle cisza, patrzymy błąd nr. 20 czyli woda nie odpływa.

    Ok, może coś się zatkało. Nic. Wszystko osuszone, przeczyszczone, wąż pusty - woda nie spływa.
    No i wcześniej wszystko spływało za pierwszym razem bez problem.

    Zadzwoniliśmy do serwisu, dwa dni później przyszedł pan.
    Popatrzył, odpalił zmywarkę na pięć minut - działa. wyrwał z odpływu wąż(ajjj), obejrzał i włożył do wiaderka znowu odpalił - DZIAŁA.

    Następnego dnia pierwsza partia brudnych naczyń - Jak po masełku.
    Druga partia po pół godzinie błąd nr. 20. Znowu.

    Jeszcze pewności nie mam ale coś mi się widzi że jak jutro odpalę zmywarkę to będzie działać ale tylko Raz. A za drugim już nie pójdzie.

    Co jest? Mam wrażenie że jak znowu zadzwonimy i ktoś przyjdzie to znowu będzie działać. Zasada "w serwisie zawsze działa" nie powinna w domu działać :(

    Czy ktoś może mieć jakiś pomysł co to może być?
    Albo jak to udowodnić serwisantowi, bo na bank nie będzie chciał zostać 3 godzin.

    0 16
  • #2 05 Sie 2013 23:04
    nares
    Specjalista AGD

    Ejder napisał:
    jakiś pomysł

    Wąż do umywalki lub wiadra i próbuj - wykluczysz problem z odpływem.

    0
  • #3 05 Sie 2013 23:11
    Ejder
    Poziom 6  

    Proszę serio odpowiedź, i proszę o przeczytanie całości a nie tylko końca i początku.
    Już to było sprawdzane wielokrotnie jak napisałam w pierwszym poście.

    Ejder napisał:

    (ciach)
    Ok, może coś się zatkało. Nic. Wszystko osuszone, przeczyszczone, wąż pusty - woda nie spływa.
    (ciach)
    Zadzwoniliśmy do serwisu, dwa dni później przyszedł pan.
    Popatrzył, odpalił zmywarkę na pięć minut - działa. wyrwał z odpływu wąż(ajjj), obejrzał i włożył do wiaderka znowu odpalił - DZIAŁA.
    (ciach)


    O ile jestem wdzięczna za każdą odpowiedź to odpowiadanie na dwa słowa wyrwane z kontekstu to jakaś kpina.

    Dodano po 3 [minuty]:

    Ok może sprostuję Jeszcze bardziej:

    To nie wąż,
    To nie odpływ,
    To nie pompa.

    0
  • #4 05 Sie 2013 23:11
    peter falk
    Specjalista AGD

    Ejder napisał:
    Albo jak to udowodnić serwisantowi, bo na bank nie będzie chciał zostać 3 godzin

    A skąd taka pewność :?: Rozmawiałeś z Serwisantem jak trzeba?

    0
  • #5 05 Sie 2013 23:14
    Ejder
    Poziom 6  

    peter falk napisał:
    Ejder napisał:
    Albo jak to udowodnić serwisantowi, bo na bank nie będzie chciał zostać 3 godzin

    A skąd taka pewność :?: ?? Rozmawiałeś z Serwisantem jak trzeba?


    A to jest jakiś sekretny sposób?
    Bo rozmawialiśmy z nim jak z normalnym człowiekiem.
    Mimo faktu ze po pierwszym obejrzeniu zmywarki myślał że z niego kpimy.

    0
  • #6 05 Sie 2013 23:15
    nares
    Specjalista AGD

    Ejder napisał:
    O ile jestem wdzięczna za każdą odpowiedź to odpowiadanie na dwa słowa wyrwane z kontekstu to jakaś kpina.

    Twoja postawa roszczeniowa, to dopiero kpina. Chciałem Ci pomóc, ale jeżeli Ty wiesz lepiej, to pa pa...

    0
  • #7 05 Sie 2013 23:19
    Ejder
    Poziom 6  

    nares napisał:
    Ejder napisał:
    O ile jestem wdzięczna za każdą odpowiedź to odpowiadanie na dwa słowa wyrwane z kontekstu to jakaś kpina.

    Twoja postawa roszczeniowa, to dopiero kpina. Chciałem Ci pomóc, ale jeżeli Ty wiesz lepiej, to pa pa...


    Przepraszam ale pierwsza twoja odpowiedź wyglądała jakbyś wcale nie przeczytał i chciał trollować. Nikogo do niczego nie zmuszam.

    0
  • #8 05 Sie 2013 23:23
    nares
    Specjalista AGD

    Ejder napisał:
    wyglądała jakbyś wcale nie przeczytał i chciał trollować.

    To nie jest jakieśtamgłupkowateforum.
    Zostało sprawdzone tak jak pisałem? Z wężem swobodnie puszczonym do np. umywalki?

    0
  • #9 05 Sie 2013 23:25
    peter falk
    Specjalista AGD

    Ejder napisał:
    To nie wąż,
    To nie odpływ,
    To nie pompa.

    A jak powyższe zostało sprawdzone? Rozwiń opis!
    Ejder napisał:
    Przepraszam ale pierwsza twoja odpowiedź wyglądała jakbyś wcale nie przeczytał i chciał trollować. Nikogo do niczego nie zmuszam.

    Nie obrażaj technika z kiludziesiąletnim doświadczeniem w branży napraw AGD :!: Jeśli masz niesprawny ( być może ) sprzęt, to TWÓJ problem, a nie forum.
    poniższe zdanie o zmienianiu postu - to kupa prawda: bo nie w całości, ale po łebkach, i to bardzo małych.

    0
  • #10 05 Sie 2013 23:28
    Ejder
    Poziom 6  

    nares napisał:
    Ejder napisał:
    wyglądała jakbyś wcale nie przeczytał i chciał trollować.

    To ni jest jakieśtamgłupkowateforum.
    Zostało sprawdzone tak jak pisałem? Z wężem swobodnie puszczonym do np. umywalki?


    Do wiadra stojącego na podłodze żeby był spadek. Do umywalki nie będzie.
    Przez ostatnie 6 godzin sprawdzam tego węża. Odpięłam całość i przepuściłam przez niego wodę z kranu. Nie. Nie jest przyblokowany.
    Opływ też jest drożny, spuściłam całą umywalkę wody w ciągu minuty bez beknięcia woda z niej zeszła.
    Wybrałam całą wodę z zmywarki osuszyłam i rozebrałam żeby obejrzeć czy coś nie utknęło w pompie.
    Pompa ładnie pracuje, słychać jak próbuje zaciągnąć ale nic jej nie wychodzi.
    Nie ma do niej dostępu żeby podejrzeć, ale brzmi tak samo jak kiedy normalnie odpływa woda, minus dźwięk wody.
    Już to wszystko napisałam w pierwszym poście. :(

    Coś jeszcze?

    0
  • #11 05 Sie 2013 23:32
    nares
    Specjalista AGD

    Ejder napisał:
    Do umywalki nie będzie.

    Uściślij - co nie będzie? Nie ma być żadnego spadku.

    0
  • #12 05 Sie 2013 23:48
    Ejder
    Poziom 6  

    Nie będzie spadku. Grawitacji - Która by pomogła w razie czego zejść wodzie z zmywarki.
    To stoi o tak:

    Electrolux ESF2300OW - Zmywa tylko raz dziennie.

    Dodano po 1 [minuty]:

    W instrukcji zmywarki było że ma być spadek pomiędzy zmywarką a odpływem. Żeby wspomóc opróżnianie wody. I o to samo ten serwisant który był pytał - czy jest.

    0
  • #13 07 Sie 2013 02:00
    peter falk
    Specjalista AGD

    W świetle powyższych wypowiedzi, chyba TU:Electrolux ESF2300OW - Zmywa tylko raz dziennie.
    mamy problem :?:
    Sprawdź dokładnie wąż odpływowy, czy nie jest na swojej drodze gdzieś zagięty/przyciśnięty!

    0
  • #14 07 Sie 2013 02:39
    Ejder
    Poziom 6  

    Jeśli mój obrazek kogoś zbił z tropu to przepraszam, ale chciałam zilustrować dlaczego wkładam wąż do wiaderka, a nie do zlewu. I Tylko To!

    Ok. Widzę że się nie rozumiemy więc napisze w punktach co się dzieje.

    1. Wkładam naczynia do zmywarki, ale wszystkie się nie zmieściły
    2. Wkładam kostkę finish'a do zbiorniczka przeznaczonego na nią.
    3. Programuję
    4. Odpalam
    5. Wszystko się ładnie myje, woda spływa bez problemu
    6. Po zakończeniu mycia wyjmuję naczynia

    Adnotacje: nie ma żadnego problemu do tego momentu. Woda NIE stoi w wężu od zmywarki po zakończeniu tego mycia, sprawdzam za każdym razem od pojawienia się problemu. Woda z odpływu umywalki, jeśli ją odkręcę, spływa łatwo i nic się nie blokuje. Do tego momentu wszytko idzie gładko.

    A tu się zaczynają schodki:

    7. Wkładam drugą porcję naczyń, to te które nie weszły za pierwszym razem.
    8. Wkładam nową kostkę finish'a
    0. Programuję
    10. Odpalam
    11. Po około 30-40 minutach programu zmywarka zatrzymuje się i wyrzuca mi błąd nr. 20 czyli problemy z spuszczeniem wody ze zmywarki.
    12. Wyjmuję wszystko, podnoszę kratkę i sprawdzam czy coś w niej nie blokuje.
    13. Wyjmuję siteczko i sprawdzam czy coś w nim się nie zablokowało.
    14. Wybieram całą wodę kombinacją miseczek i łyżek.
    15. Osuszam porządnie.
    16. Sprawdzam czy woda nie stoi w wężu. Nie Stoi.
    17. Sprawdzam czy woda łatwo schodzi z zlewu. Łatwo, tak jak normalnie.
    18. Odpalam kontrolnie na nowo zmywarkę.
    19. Po 2-5 minutach zmywarka wyrzuca błąd nr. 20
    20. Opróżniam całą zmywarkę z wody, po raz kolejny.
    21. Wyjmuję wąż z odpływu
    22. Wkładam wąż do wiaderka które stawiam tuż obok
    23. Odpalam zmywarkę jeszcze raz
    24. Nie odnotowuję żadnej wody lecącej z wężyka do wiaderka mimo że pompa pracuje.
    25. Po 2-5 minutach wyrzuca mi błąd nr. 20.
    26. Wkurzam się.
    27. Opróżniam zmywarkę z wody, Znowu.
    28. Zostawiam to w cholerę, kończę mycie ręcznie.

    29. Po 24-48miu godzinach, powtarzamy wszystkie punkty od początku.

    Adnotacje: Przez ostatnie 2-3 tygodnie posiadania zmywarki, powtarzam rytuał sprawdzania: Węża, odpływu, wnętrza zmywarki i jej części; czwarty albo piąty raz.
    Jeszcze ani razu nie było nic zablokowane. Ani razu woda nie stała w wężu ani w odpływie.
    Chociaż raz pompa wydawała dziwne dźwięki -żałuje że nie nagrałam ale to było za pierwszym takim wypadkiem.

    Czy teraz jest jaśniej? Czy jeszcze coś mam wytłumaczyć?

    0
  • #15 07 Sie 2013 16:27
    peter falk
    Specjalista AGD

    Już niczego nie tłumacz. Wezwij serwisanta jeszcze raz. Możliwe, że jakaś "żaba" siedzi przed pompą wylewającą wodę.

    0
  • #16 07 Sie 2013 16:58
    Ejder
    Poziom 6  

    Tak, serwisant wchodzi odpala zmywarkę - działa - i wychodzi.
    Już to przerabiałam.

    Nie prosiłam o pomoc w naprawie - to nie było moje pytanie w pierwszym poście.
    Nie będę rozkręcać sprzętu na gwarancji.

    Pytałam co to może być, żeby wytłumaczyć serwisantowi.
    Niestety dostałam tylko odpowiedzi nie na temat.
    Tak to jest jak komunikacja szwankuje.

    Pytałam jak mogę to pokazać albo co to może być - ale widać tak samo jak serwisant myślicie byle odesłać mnie dalej i mieć święty spokój.
    Ja też chce mieć święty spokój ale mi nie naprawią ani nie wymienią sprzętu dopóki im nie udowodnię że faktycznie coś jest nie tak.


    Dziękuję za marnowanie mojego i waszego czasu dociekając o rzeczy na które pytania nie było. Natura ludzka uderza znowu.

    Moderowany przez movzx:

    Regulamin 3.1.17.
    Koleżanka nie jest w serwisie, gdzie płaci i wymaga - każdy na tym forum "marnuje" swój czas za darmo. Proszę wziąć to pod uwagę.

    0
  • #17 07 Sie 2013 23:01
    movzx
    Poziom 39  

    Spróbuj postawić wiadro NA zmywarce, tak aby koniec węża był w miarę wysoko.
    Jeżeli zmywarka stoi na szafce to odpływ może być zbyt nisko do poprawnej pracy pompy.

    0