Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SIEMENS EQ.7 - Ekspres SIEMENS TK73201RW nie załącza się

hchris 06 Sie 2013 16:04 3765 4
  • #1 06 Sie 2013 16:04
    hchris
    Poziom 10  

    Witam,
    Proszę o pomoc i ewentualne sugestie co może być przyczyną. Ekspres nie chce uruchomić się przyciskiem pod wyświetlaczem. Główny wyłącznik zasilania jest włączony, przycisk pod wyświetlaczem podświetlony na niebiesko. Po naciśnięciu owego przycisku żadnej reakcji. Czasami pomaga dłuższe wyłączenie z gniazdka lub głównym wyłącznikiem i wtedy udaje się odpalić. Reszta działa prawidłowo. Niespełna rok temu był w serwisie i wymieniono elektronikę, zawór 3-drożny i jednostkę zaparzającą (tak napisano w karcie naprawy). Ekspres ma niespełna 3lata.
    Z góry dziękuję za pomoc, Pozdrawiam

    2 4
  • #2 09 Lis 2015 09:44
    Electropako
    Poziom 7  

    Witam mam ten sam problem z tym ekspresem...
    Udało ci się jakoś zaradzić temu ? Pozdrawiam

    0
  • #3 09 Lis 2015 16:44
    hchris
    Poziom 10  

    Cześć, przyczyną najprawdopodobniej jest zaśniedziałe złącze serwisowe. Musisz go rozebrać i przeczyścić ścieżki na płytce złącza. Jeśli chodzi o mój ekspres, to po roku od naprawy złącza znowu się zepsuł....przestałem w niego inwestować. Leży złom w piwnicy i czeka na "lepsze czasy" Pozdro

    0
  • #4 09 Lis 2015 17:34
    Electropako
    Poziom 7  

    Dzięki wielkie dopiero się uczę więc bardzo przydatna informacja. rzycze zdrowia

    0
  • #5 09 Lut 2016 20:06
    witek_1308
    Poziom 2  

    Witam,
    czy udalo sie naprawic ta usterke? jesli tak to w jaki sposob?

    Ja mam to samo, rozebralem ekspres, wyciagnalem modul sterujacy (jak rozumiem z innych watkow to wlasnie to jest kandydat do wymiany). Modul wizualnie wydaje sie w swietnym stanie i wiem ze to nie jest wyznacznik sprawnosci elektroniki ale mam watpliwosc czy kupowac nowy (ok 480zl + przesylka). Z drugiej strony jestem bardziej mechanikiem niz elektronikiem i nie potrafie za bardzo sprawdzic czy jest padniety albo ewentualnie co konkretnie (lub co innego poza modulem).
    Moze ktos z kolegow poradzi?

    Dodano po 1 [godziny] 14 [minuty]:

    i jeszcze jedno pytanie: gdybym kupil taki nowy modul to czy po prostu podmieniam go w miejsce starego czy moze potrzebna jest jakas aktywacja/konfiguracja przez zlacze serwisowe czy jakos tak?

    1