Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

hyundai i30 1.6 CRDI nie odpala / chodzi chwilę kulawo i gaśnie

elbooro 07 Sie 2013 18:07 4830 4
  • #1 07 Sie 2013 18:07
    elbooro
    Poziom 10  

    Witam
    Samochód według tego co mówi właściciel przejechał jakieś 200 km od zatankowania paliwa po czym zgasił silnik i już nie mógł odpalić a jak zapalił to chodzi na 400obr/min nie reaguje przy tym wcale na pedał gazu i w końcu gaśnie po kilku sekundach. Zwykle tylko załapie i gaśnie od razu.

    Brak błędów w sterowniku silnika.

    Ciśnienie na listwie według czujnika 25-30 MPa jak kręci a jak chodzi na 400obr przez chwile to łapie do 50 MPa.

    Czujniki temperatury pokazują temperatury w normie / sprawdziłem czujnik położenia wału korbowego/ przewody do wtryskiwaczy/ oporności cewek wtrysków/ w baku jest ropa bo sprawdzałem (nie benzyna)

    Może jest jeszcze coś co mogę sprawdzić ?
    Czy może to być wina wtryskiwaczy ? wydaje mi się że jakby lały to ciśnienie na listwie by spadało.
    Jak wykluczyć wtryski skoro nie odpala praktycznie ?

    Układ wtryskowy Bosch

    2 4
  • #2 07 Sie 2013 23:07
    _Megamax_
    Poziom 15  

    Jak mi w trasie padło vito , to też ogarnąłem temat wycinając z konserwy , kawałek okrągłej blaszki i zaślepiając drugi z kolei wtryskiwacz , trafiłem na ten uszkodzony i do domu zajechałem kilkadziesiąt km na 4 z 5 pozastałych cylindrów .
    Z twojej wypowiedzi wnioskuje że masz do dyspozycji warsztat i że to auto trzeba zdiagnozować , a nie poddawać mechanice internetowej .

    0
  • #3 08 Sie 2013 14:20
    elbooro
    Poziom 10  

    Mam warsztat, ale nie mam jak sprawdzić wtryskiwaczy. Właśnie są najbardziej podejrzane, bo już sprawdziłem wszystko nawet paliwo zmieniłem na inne żeby wykluczyć że gość zalał jakąś "wodę".

    Z braku pomysłów chyba jestem zmuszony wyjąć wtryski i zawieźć komuś na stół do sprawdzenia.

    0
  • #4 28 Sie 2013 20:19
    BOGUSkielce
    Poziom 8  

    Mam identyczny problem, czy można się dowiedzieć co było przyczyną??

    4
  • #5 29 Sie 2013 19:53
    elbooro
    Poziom 10  

    Przyczyną był zaworek podciśnieniowy od sterowania przepustnicą. Był cały czas otwarty.

    2