Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio I 93r immobilizer - migająca kontrolka nie odpala

10 Sie 2013 19:32 10176 6
  • Poziom 16  
    Witam,
    taki problem z Clio I jeździło normalnie odpalało za pierwszym razem a dwa dni temu przy próbie uruchomienia kontrolka od immo zaczęła mrugać i auto nie odpala.
    Jak można uruchomić silnik w trybie awaryjnym??
    Co mogło się stać? wcześniej nie było absolutnie żadnych problemów.
    Próbowałem odłączyć komputer od immo ale nic to nie dało.
    Z tyłu pod prawą lampą mam jakieś kody i w kluczyku też jest na żółtej karteczce, ale nie wiem jaka jest procedura wpisania bo z tych znalezionych na internecie żadna nie pasowała.
  • Poziom 36  
    Trzeba przyuczyć kluczyk. Do tego potrzebny jest kod. Drugi kluczyk działa?
  • Poziom 21  
    MarcinViper napisał:
    Co mogło się stać? wcześniej nie było absolutnie żadnych problemów.

    Dobrze by było podpiąć pod jakiś skaner i sczytać błędy z immo,mogła iść pętla (antenka)przy stacyjce.
    Można to sprawdzić multimetrem (omomierz),immo może nie mieć zasilania lub klucz się rozprogramował
    Mrugające immo sygnalizuje że nie rozpoznaje klucza.
  • Poziom 16  
    Hej właśnie niestety drugiego kluczyka nie ma.
    Centralny mimo wszystko działa bez problemu.
    Zauważyłem że jak wciska sie pedał gazu do oporu to dioda świeci ciągle a nie mruga, jest jakaś kombinacja pedał gazu + przełącznik przy wycieraczkach do zaprogramowania kluczyka, ale dokładnie nie wiem jaka kolejność i co jak?? Kody mam pod tylną prawą lampą i po otwarciu kluczyka na zółtej karteczce też są, ale nie wiem jak wpisać.
  • Poziom 26  
    Przeprogramować sterownik i immo już nie będzie wadzić. Najlepszy sposób i tak nikt tego nie ukradnie. :)
  • Poziom 33  
    1993r. jeszcze za wcześnie na immo fabryczne.