Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Thomson TWG870 - Gasną Diody i rozłącza internet

10 Sie 2013 22:22 1848 7
  • Poziom 6  
    Witam jestem od niedawna abonentem internetu od Vectry i dostałem Modem Kablowy Thomson TWG870 prędkosc internetu jest super gdyby nie to, że co jakiś czas w niezbyt regularnych odstępach czasowych gasną mi diody: Power, DS,US, ONLINE i chyba WIRELESS(chociaz ja jestem podlaczony kablem) i rozłącza neta, chwile trzeba poczekać zanim na nowo się połączy itp to bardzo przypomina proces restartu routera tym malym guziczkiem z tyłu, lecz nie wiem z czym związany jest problem. Ma ktoś jakieś pomysły? Bardzo prosze o pomoc
  • Moderator - Sieci, Internet
    Zgłoś awarię u dostawcy internetu.
  • Poziom 21  
    Zasilacz podłączony do sprawnego gniazdka? na pewno jesteś pewny?
  • Poziom 6  
    vonamatas napisał:
    Zasilacz podłączony do sprawnego gniazdka? na pewno jesteś pewny?

    Tak, gniazdko sprawne na sto procent. :) Wcześniej miałem do niego podłączonego liveboxa.
  • Poziom 33  
    Skoro się wylogowuje, to oznacza, że albo parametry pracy są do bani, albo uszkodzony jest modem.
  • Poziom 6  
    problem miałem właśnie przed chwilą i wyglądało to dokladnie tak rozlacza neta po chwili na modemie zaczynaja migać diody DS, US i ONLINE po chwili gasną i do tego jeszcze gaśnie dioda POWER, zapalaja się po kolei migajac jakiś czas i po chwili znowu mam internet. Jeśli to wina modemu to w tygodniu przejde się do vectry i zgłosze to.
  • Poziom 33  
    Przywróć ustawienia fabryczne przez przytrzymanie klawisza EMTA powyżej 15 sekund. Jak problem będzie dalej to wina parametrów linii.
  • Poziom 6  
    robiłem wszystko jak pisaliscie i niestety nic nie pomogło, pozniej juz bylo gorzej bo nawet internet nie zaskakiwał, ostatecznie zgłosiłem do vectry i wymienili mi na modem CISCO :)