Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka AEG lavamat 70530 updat - nie działa Aqua spary

kriss2211 12 Sie 2013 15:37 1815 7
  • #1 12 Sie 2013 15:37
    kriss2211
    Poziom 11  

    Witam jak w temacie pralka nie uruchamia Aqua sprayu podczas prania ani podczas płukania, obejrzałem wszystko i niby wygląda ok, podłączona do modułu, moduł nie spalony, nie wiem co się dzieje, poza tym pobiera malutko wody do płukania, prawie w ogóle, tyle tylko że pranie jest zmoczone, a na dnie bębna wody nie widać :( co robić, proszę pomóżcie, czy da się zwiększyć poziom wody żeby brała jej chociaż trochę więcej do płukania?

    0 7
  • #2 12 Sie 2013 19:06
    Gobro
    Poziom 28  

    Pralka ma dwa silniczki , jeden do pompy drugi do aqua spray. Trzeba sprawdzić silniczek do aqua czy nie jest zablokowany. Jeżeli nie jest zablokowany i kręci się to sprawdzamy drożność wężyka. Jak będzie działać aqua spray to pralka będzie pobierać więcej wody.

    0
  • #3 12 Sie 2013 21:41
    kriss2211
    Poziom 11  

    Pralka sie zachowuje jakby wogóle tego silniczka tam nie było , nawet go nie uruchamia , było by słychac jeżeli by się załączał , podejżewam że buczał by czy coś a tu Cisza całe pranie i błędu żadnego też nie wyświetla przechodzi całe pranie prawidłowo tyle tylko że go nie uruchamia ... druga sprawa ta pralka ma dwa hydrostaty ??? bo drugie urządzenie obok hydrostatu wygląda podobnie z taką wielką śrubą u góry (chyba coś się tym reguluje) i też przyczepiony jest wężyk do niego taki sam jak do hydrostau .

    0
  • Pomocny post
    #4 12 Sie 2013 22:24
    movzx
    Poziom 39  

    kriss2211 napisał:
    było by słychac jeżeli by się załączał , podejżewam że buczał by czy coś
    Wkraczamy na grunt filozofii i gdybania.
    Należy zmierzyć rezystancję uzwojenia pompy, sprawdzić czy pojawia się napięcie w odpowiedniej chwili, obejrzeć wiązki i sterownik na okoliczność uszkodzeń.
    To są proste i mało czasochłonne czynności do wykonania a mogą pomóc zlokalizować problem.

    0
  • #5 14 Sie 2013 10:22
    kriss2211
    Poziom 11  

    sprawdziłem przewody z pompy do modułu i zobaczyłem coś zastanawiającego , od pompy spustowej wyrzucającej wodę 2 pomarańczowe kable idą normalnie , lecz od pompy od Aqua Sprayu na jednym załorzona jest kostka i przylutowane do niej są dwa końce tego jednego kabla , drugi idzie cały normalnie do modułu (niebieskie) co to może byc ta kostka ? pralkę dostałem od kogoś i od razu zastanowiło mnie dlaczego pompa zraszania się nawet nie uruchamia ...

    0
  • #6 15 Sie 2013 20:46
    peter falk
    Specjalista AGD

    Ktoś coś kombinował. Ten opis:

    kriss2211 napisał:
    lecz od pompy od Aqua Sprayu na jednym załorzona jest kostka i przylutowane do niej są dwa końce tego jednego kabla
    strasznie niejasny :| . Może zrób zdjęcie tego miejsca?

    0
  • #7 16 Sie 2013 11:52
    kriss2211
    Poziom 11  

    to mi wygląda na jakiś rozdzielacz napięcia , pytanie teraz czy jak to zdemontuje i skręce kable czy będzie ok ? trochę się tego boje , wrzucam zdjęcie ...

    Dodano po 2 [minuty]:

    Pralka AEG lavamat 70530 updat - nie działa Aqua spary

    Dodano po 1 [minuty]:

    Pralka AEG lavamat 70530 updat - nie działa Aqua spary

    Dodano po 2 [godziny] 48 [minuty]:

    Chyba rzeczywiście jakiś majster klepka coś kombinował , potwierdziły się moje przypuszczenia , postawiłem wszystko na jedną kartę i zdemontowałem tę kostkę , skręciłem oba końce kabla , obwinąłem taśmą izolacyjną włączyłęm pranie i Aqua spray od razu zaczął działac , pralka teraz pierze tak jak powinna :)

    0
  • #8 16 Sie 2013 14:17
    peter falk
    Specjalista AGD

    Ha, nie dobiegłem :) bo miałem napisać, żebyś wywalił ten kondensator . Byłeś wcześniej. Zastanawiam się po jaki grzyb połaczono szeregowo z uzwojeniem silnika kondensator :?:

    0