Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat B5 2000r 1.9 115KM AJM - Brak oświetlenia wewnątrz

12 Sie 2013 20:52 2583 11
  • Poziom 19  
    Witam.
    Nie krzyczeć,czytałem dużo postów na różnych forach,posprawdzałem i nie doszedłem do niczego.
    Zaczęło się od tego że nie zawsze działało oświetlenie z przodu w podsufitce więc postanowiłem to naprawić.Wyczyściłem podłączyłem i przełączyłem na przełączniku kilka razy i nagle coś cyknęło i przestało świecić w całym aucie.Byłem przekonany że to bezpiecznik ale nie.Wszystkie są dobre.Wyciągnąłem moduł komfortu,było trochę wilgoci ale nie znalazłem tam niczego podejżanego.Do oświetlenia wogóle zasilanie nie dochodzi i przestało też działać podnoszenie i opuszczanie szyb na przyciskach.Domykanie i otwieranie z kluczyka od strony kierowcy działa a z tylnej klapy też przestało działać.Co podpowiecie?
  • Poziom 34  
    Na początek odłącz klemy i je zewrzyj na 15 minut.

    Jak nie pomoże to zajrzeć VAG`iem do komfortu i zobaczyć czy nie ma błędów.
  • Poziom 15  
    Sprawdź dokładnie wiązke przewodów na lewym progu pod dywanikiem idącą do modułu komfortu. Przyjrzyj się dokładnie fabrycznym złączkom bo zapewne pod izolacją rozpadły się całkowicie od wilgoci.
  • Poziom 19  
    Patrzyłem,sprawdzałem.Było słychać takie cyknięcie jak by się bezpiecznik spalił dosłownie tak cyknęło i po wszystkim.Zastanawiam się czy nie jest gdzieś schowany jakiś bezpiecznik ale nie widziałem nic.Klemy zwarte na pół godziny,w tym czasie przelutowałem moduł komfortu i efekt żaden.Nerwy mam bo chciałem pierdołe naprawić a niewiadomo co popsułem.

    Dodano po 7 [minuty]:

    Dodam że przy odłączonym module komfortu domykanie i otwieranie szyb z kluczyka działa.Jeszcze jedno.Na przycisku po stronie kierowcy nie działa blokada drzwi.Jak na pilocie zamknę i otworzę to wtedy działa.
  • Poziom 20  
    piordekk napisał:
    Sprawdź dokładnie wiązke przewodów na lewym progu pod dywanikiem idącą do modułu komfortu. Przyjrzyj się dokładnie fabrycznym złączkom bo zapewne pod izolacją rozpadły się całkowicie od wilgoci.


    Posłuchaj rady kolegi. Sprawdź przewody od modułu komfortu aż do progu i po pół metra w każdą stronę potem. Sprawdź oznacza rozizolowanie i obejrzenie wszystkich miejsc gdzie przewody łaczą się razem. I nie kombinuj z niczym zanim dokładnie tego nie zrobisz.
  • VIP Zasłużony dla elektroda
    Przewód czerwono czarny, co na nim masz?
  • Poziom 19  
    Klakson działa.Przemierzyłem wszystkie przewody wchodzące do modułu komfortu i na żadnym nie ma zasilania.Na czarno czerwonym też nie.
  • Poziom 17  
    jak zdejmiesz osłonę nad pedałami i zaglądniesz sobie głebiej w kierunku ściany grodziowej zobaczysz jeszcze kilka bezpieczników
  • Poziom 19  
    Też je sprawdziłem,w sumie to tylko 2 bezpieczniki tam głębiej znalazłem.
    goldwinger na tym przewodzie czerwono czarnym który wchodzi do komfortu ma być napięcie?Jeżeli tak to czy od któregokolwiek bezpiecznika mogę podłączyć napięcie do niego żeby sprawdzić czy coś ruszy?
  • VIP Zasłużony dla elektroda
    No to nie masz zasilania z komfortu, a skoro nigdzie indziej też nic nie ma to zasilania na komfort też brak.
    Zasilanie komfortu bezp 14 10A przewód czerw-biały albo czerw-nieb. (z pamięci piszę.
  • Poziom 19  
    W aucie był zamontowany alarm,jakiś stary który działał i nie,tzn.przed kradzieżą na pewno nie zabezpieczał bo nie miałem nawet pilota do niego ale odcinał pompę paliwa i okazało się ostatnio u mechanika auto miałem,wyciekło trochę płynu chłodzącego i zalało cały sterownik co spowodowało odcięcie kontrolki świec żarowych i auta nie dało się odpalić.Ale nie o tym.Wczoraj 3 razy wyciągałem wszystkie bezpieczniki i mierzyłem,dziś rano jeszcze raz i wszystkie były dobre.Po południu znowu pomierzyłem okazało się że 14 jest spalony.Wymieniłem i działa ale nie wszystko.Lewe tylne drzwi nie zamykają się przez centralny zamek a zamykały się,z tylnej klapy można było zamknąć i otworzyć całe auto a teraz nie(można było też otworzyć szyby z klapy bagażnika),nie świeci też lampka pod drzwiami kierowcy.
    goldwinger Twoje porady były bardzo pomocne więc proszę parę punktów dla Ciebie.
    Podpowiedzcie co dalej szukać i gdzie bo jutro chcę wziąść się za montowanie alarmu i nowego sterownika bo od starego pilot się kończy a muszę najpierw zrobić towszystko bo potem będzie tego za dużo i nie dam sobie rady.

    Dodano po 14 [minuty]:

    Dodam że całą noc suszyłem instalację i dywany pod nogami kierowcy bo było sporo wody a przed włożeniem komfortu do tej skrzynki dookoła przykleiłem taką fajną uszczelkę żeby woda tak szybko się tam nie dostała,swoją drogą nie wiem jak można nie dać uszczelki jakiejkolwiek do tej obudowy,fabrycznie powinna być zamontowana.