Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Espace III - Nie działają nawiewy, klimatyzacja

13 Sie 2013 09:41 7194 5
  • Poziom 22  
    Witam.
    Pacjent Renault Espace III 98r.
    W samochodzie klima i nawiewy działało wszystko ładnie pięknie, aż pewnego razu, wsiadam do auta odpalam, włączam nawiew, a tu żadnej reakcji, nie działa tez żaden przycisk na lewym głównym panelu klimy.
    Wszystkie bezpieczniki te pod nogami pasażera i te pod maską sprawdzone.
    Gdzie szukać przyczyny, czyżby uszkodzeniu uległ panel klimatyzacji od kierowcy?

    Dziękuję i pozadrawiam.
  • Poziom 9  
    Witam, i co znalazłeś usterkę? od dzisiaj mam ten sam problem co ty....
  • Poziom 22  
    uszkodzony był sterownik klimatyzacji, czyli panel sterujący po lewej stronie.
  • Poziom 9  
    Witam wszystkich mam EIII z 2002r silnik 2,0 16v F4R z manualną klimą. Od paru dni rano dziwnie zachowuje się wentylacja, po włączeniu odparowania szyb dmuchawy ruszają na chwile i wyłączają się i tak co chwilę. Po przejechaniu paru km wszystko wraca do normy czyli dmuchawy działają bez przerw ale mam wrażenie że nie mają pełnej mocy. Przy nastawieniu w innej pozycji i regulacji mocy nadmuchu rośnie siła nawiewu z każdym stopniem ale tylko do pozycji piątej potem nic dalej się nie dzieje aż do końca skali, siła nadmuchu jest bez zmian, a czasem na końcu potrafią się wyłączyć. Stąd moje pytanie czy pomoże reset sterownika czy szukać innej przyczyny. Klapy działają słychać prace przy zmianie ustawienia i faktycznie kierunek nadmuchu się zmienia, są dobrze ustawione tak mi się wydaje, nie wiem tylko czy w ustawieniu na szyby powinno tez dmuchać na twarz. Jeżeli ktoś może pomóc będę wdzięczny.

    Dzisiaj zrobiłem reset ustawień klap i sterownik się zablokował migają diody 4,3,2 i nic nie działa, po pół godzinie zrobiłem twardy reset i wszystko wróciło do normy, mam wrażenie że dmuchawy nie mają pełnej wydajności ale na chwile obecną działa odszranianie i nie przerywa, zobaczymy jak zachowa się rano. W nastawieniu innej pozycji w 8 położeniu się nie wyłącza ale siła nadmuchu tak jak poprzednio rośnie do 5 a dalej nic się nie dzieje. Może ktoś zna przyczynę tego stanu rzeczy.

    I już po próbie rano dmuchawy działały bez problemu tylko chyba nie maja pełnej mocy, ale po paru km zaczęły przerywać i nie tylko w nastawie na odparowaniu ale też w normalnym ustawieniu powyżej 5 stopnia. Widzę ze problem zaczyna narastać dodatkowo piszę że obie dmuchawy działają jednakowo więc chyba nie po ich stronie leży przyczyna lecz w sterowaniu.

    Zastanawia mnie tez fakt dlaczego miękki reset (przyciski 2 i 4) czyli ustawienie klap blokuje mi sterownik a twardy reset (przyciski 1 i 3) przechodzi bez problemu. W twardym resecie słyszę przestawianie klap po zakończeniu zapala się dioda na przycisku nastawienia na twarz i dioda przy pokrętle temperatury przestaje migać czy tu należy szukać przyczyny tzn że coś z klapami jest nie tak.

    Dzisiaj zauważyłem że to przerywanie pracy dmuchaw dzieje się przy uruchomionym silniku. Przy wyłączonym nie przerywa. Pomierzyłem napięcie ładowania na aku i mam 13,6 w czasie pracy dmuchaw spada do 13,47 a w czasie przerw rośnie do 13,6. To że dmuchawy nie osiągają pełnej mocy występuje zarówno przy wyłączonym jak i uruchomionym silniku. Czy poziom ładowania może mieć wpływ na taką sytuację.
  • Poziom 12  
    Witam
    Napisz co było przyczyną.
    Miałem podobnie, przyczyną było przegrzanie wtyczki przy rezystorze, po włączeniu na 8 gdy chciałem przewietrzyć nawiew padł..
  • Poziom 9  
    Był przegrzany rezystor i wytopiona wtyczka przy nim. Udało mi się kupić z używki rezystor i kompletną wiązkę i działa bez zarzutu.