Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAKITA - szlifierka / prośba o podłączenie kabli

13 Sie 2013 12:30 6339 4
  • Poziom 9  
    Dzień dobry.

    Trafiła do mnie szlifierka kątowa MAKITA (niestety nie znam modelu i nie można odczytać z obudowy) - a to oznacza, że nie mogę znaleźć schematu elektrycznego (których jest zresztą jak na lekarstwo do szlifierek makity).

    Przy próbie włączenia sprzętu, wywalało korki. Okazało się, że jakiś spec próbował grzebać wcześniej bezskutecznie - niefajnie to wyglądało w środku, kable pourywane. Ogólnie nie mam pewności, czy były wcześniej dobrze podłączone?

    Poprawiłem kable i styki, chciałbym teraz podłączyć, ale nie wiem jak. Na obrazku zaznaczyłem styki kolorami.
    Łącznie 4 kable wychodzą ze stojana, 2 kabelki to szczotki, pojawia się jakiś kondensator? (jego trzeci kabel jest przykręcony do obudowy stojana):

    MAKITA - szlifierka / prośba o podłączenie kabli

    Dzięki z góry za pomoc przy podłączeniu, być może uda się jeszcze uratować szlifierkę!
  • IGE-XAO
  • Poziom 35  
    Wirnik podłączasz szeregowo z uzwojeniami stojana. MAKITA - szlifierka / prośba o podłączenie kabli
  • IGE-XAO
  • Poziom 27  
    MAKITA - szlifierka / prośba o podłączenie kabli

    Jak będzie chodziło w złą stronę to zamień przewody od szczotek miejscami.

    Kondensator (to coś białego) wyrzuć do kosza.

    Moderowany przez Futrzaczek:

    Wyrzucanie kondensatora do kosza nagrodzone zostaje ostrzeżeniem.
    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • Poziom 9  
    Dziękuję za pomoc przy podłączeniu kabli.

    Sprawdziłem obie wersje, ale niestety i w jednym i drugim przypadku, szlifierka po włączeniu zaczyna pracować, ale praktycznie natychmiast wyrzuca bezpiecznik w domu :(

    Do sprawdzenia silnik raczej pozostaje :(
    jeśli macie namiar na fachowca z okolic Gdyni....
  • Poziom 27  
    To jest dużej mocy silnik (ponad 2000W) i przy rozruchu szarpie troszkę prądu z sieci.

    Jak masz kiepską instalację to będzie wyrzucać zabezpieczenie.

    Lub uszkodzony masz stojan.