Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PHILIPS AZUR 4340 brak pary

Sebastian K 15 Sie 2013 19:16 3795 4
  • #1 15 Sie 2013 19:16
    Sebastian K
    Poziom 9  

    PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary Witam
    Po rozebraniu wszystko wyczyściłem jednak czyszczenie nie pomogło nadal jest brak pary
    Wygląda jak by czegoś brakowało do otworzenia zaworka z woda
    Proszę o pomoc może zdjęcia pomogą w ustaleniu jakiej części brakuje
    Z góry dziękuje za pomoc

    2 4
  • Pomocny post
    #2 16 Sie 2013 14:24
    peter falk
    Specjalista AGD

    Moim zdaniem niczego nie brakuje. Masz tu zdjęcia podobnej maszyny.
    PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary PHILIPS AZUR 4340 brak pary

    0
  • #3 16 Sie 2013 18:21
    Sebastian K
    Poziom 9  

    Witam
    Dziękuje za zdjecia b. pomogły brakuje blaszki przymocowanej do bimetalu i dlatego nie otwiera wody.
    Moze wiesz gdzie mozna tą część dokupić
    Dziekuje za przesłane zdjecia

    0
  • #4 17 Sie 2013 00:34
    peter falk
    Specjalista AGD

    Ha! Sokole oko. Masz rację! :spoko: . Mam kilkanaście identycznych stopek Philipsa do złomowania. Mam i ten bimetal. Resztę omówmy poprzez PW.

    1
  • #5 26 Sie 2013 20:47
    Sebastian K
    Poziom 9  

    Sprawa braku pary rozwiązana
    Przyczyną braku był bimetal otwierający zawór wodny po nagrzaniu żelazka

    2