Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Nissan Primastar 1.9 DCI - Gaśnie podczas jazdy

KWW 19 Sie 2013 15:37 2211 5
  • Nissan Primastar 1.9 DCI - Gaśnie podczas jazdy

    #1
    Poziom 8  

    Witam

    Mam pytanie odnośnie Nissana Primastar 1,9 DCI-2004 rok.

    Niedawno auto zaczeło trochę gorzej palić tzn, dłużej trzeba było kręcić żeby odpalił, jak odpalił było wszystko ok.
    Przyjechałem z trasy i na drugi dzień rano auta już nie szło odpalić. Auto trafiło do mechanika i wymienili czujnik położenia wału i akumulator. Niestety auto chodziło bez problemów tylko 2 dni, do dnia kiedy zgasło podczas jazdy. Nie było możliwości odpalenia, dopiero po jakimś czasie(około godziny) odpaliło... Wie może ktoś, co może być przyczyną takiej awarii? Z góry dziękuje za informacje

    Pozdrawiam

    1 5
  • #2
    Poziom 31  

    Możliwości jest setka, może to być pompa, może paliwo, może nowy czujnik, może... wymieniać dalej czy podjedziesz do mechanika na diagnostykę?

    0
  • #3
    Poziom 8  

    Byłem na diagnostyce, komputer nie pokazuje żadnego błędu, dlatego pisze tutaj na forum. Może ktoś miał taki przypadek, że podłączenie pod komputer nie pokazuje usterki?

    0
  • #4
    Poziom 31  

    Wszyscy jeździcie na diagnostyki i pięciu mechaników rozkłada ręce. Co sam potrafisz sprawdzić? Co z podglądem parametrów podczas próby rozruchu?

    1
  • #5
    Poziom 11  

    KWW napisał:
    .....i wymienili czujnik położenia wału


    Który czujnik został zainstalowany - nowy czy używany?
    Gdy czujnik wału korbowego uszkodzony maszyna utknie i nie będzie błędów.
    Jest bardzo podobne że w tym przypadku czujnik położenia wału wadliwy.

    0
  • #6
    Poziom 15  

    Zgadzam się z kolegą na 90% czujnik położenia wału bedzie uszkodzony!

    0