Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AUDI A3 1,9 TdI \'98 - Odcięcie paliwa. Immo?

22 Sie 2013 11:31 4023 8
  • Poziom 2  
    Witam serdecznie!
    Proszę o poradę w sprawie immo.
    Mianowicie mój problem polega na tym, że po normalnym odpaleniu auta (które stało do 2tyg) po kilku minutach zgasło (do 5 min) Przed wyłączeniem się "pipkał"sygnał immo, który to też daje znać, że będzie game over. Moje immo nie jest fabrycznie założone. Mam dwa czujniki/breloczi z bateria i do tego kawałek skóry który muszę przyłożyć koło siedzenia żeby móc w ogóle auto odpalić. przypomnę, że odpala normalnie.. Jeden brylok już nie działa, po użyciu nowego wszystko ok. I teraz poszedł kolejny..

    Pytanie moje jest takie czy ta skórka którą przykładam przed odpaleniem jest częścią immo które w oryginale jest w kluczyku, czy to jest inne zabezpieczenie?
    Jeśli tak to czy moje Immo znajduje się koło siedzenia gdzie odpalam?
    Co mogę zrobić by to naprawić,
    l czy ktoś w ogóle domyśla się gdzie tkwi mój problem?

    Mieszkam w niemczech i do mechanika mam dość daleko( nie dojadę nawet) Nie znam nikogo kto by miał komputer by sprawdzić co za usterka więc proszę o rady czy można poradzić coś samemu przynajmniej na chwilę, aby zatrybił na czas jazdy do mechanika....

    Mam nadzieję, że zrozumiale opisałam mój problem!

    jeśli post jest w złym miejscu lub zdublowany to przepraszam ale sama nie mogłam znależć nic coby do końca pasowało...
    Pozdrawiam
  • Poziom 34  
    To co przykładasz to dodatkowe odcięcie.
  • Poziom 40  
    Anja87 napisał:
    dwa czujniki/breloczi z bateria

    Anja87 napisał:
    Nie znam nikogo kto by miał komputer

    Anja87 napisał:
    Co mogę zrobić by to naprawić,

    Po pierwsze,jak ta bateria?
    Po drugie i zarazem trzecie komputer nie jest potrzebny,dostawiane urządzenie można odłączyć.
    Anja87 napisał:
    czy można poradzić coś samemu

    Można
  • Poziom 2  
    AUDI A3 1,9 TdI \'98 - Odcięcie paliwa. Immo? AUDI A3 1,9 TdI \'98 - Odcięcie paliwa. Immo? AUDI A3 1,9 TdI \'98 - Odcięcie paliwa. Immo?


    Tą czarną skórką odpalam i po jej przyłożeniu mruga jednorazowo kontrolka immo.

    Czy mogłabym prosić o bardziej wyczerpujące rady?

    Tzn. co mogę zrobić? I czy w ogóle problem tkwi w Immo?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 2  
    Norbert S. Dziękuję! Wygląda na to, że to jednak jest coś z tym identyfikatorem ODIS... baterie w nim nie powinny być słabe, poza tym jeden przekażnik padł mi na drodze i wymiana baterii nic nie pomogła.
    Można go jakoś naprawić? Poczytam zasady jego działania i możliwości naprawy jednakże byłabym wdzieczna za szybką odpowiedź i radę co zrobić jeśli to nie bateria.
  • Użytkownik usunął konto  
  • Poziom 2  
    Poczyściłam ten pierdolnik i auto chodziło dość długo, nie wyłączyło się ale zaś nie siedziałam tam pół godziny....Zrobiłam test na nieobecność tego urządzenia i nacisnęłam przycisk alarmu ale mimo wszystko auto się wyłączyło. Nie wiem czy to akurat ten przycisk alarmu jest do tego urządzenia ale innego nie znalazłam...poczytałam instrukcje do tego ale niestety była do wersji z pilotem z włącznikiem a ja mam bez przycisków....Jak dojść dotego gdzie jest to wbudowane i czy usunięcie rozwiąże problem czy potrzebne będzie rozkodawanie komputera itp?
  • Użytkownik usunął konto