Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

D'link DIR-605L - brak połączenia między modemem a routerem (dialog)

22 Sie 2013 18:52 1665 2
  • Poziom 2  
    Witam, kilka dni temu kupiłam router D'link DIR-605L ktory zostal podlaczony do modemu z Dialogu. Najpierw byla masa zachodu zeby wogole internet zaczal dzialac po interwencji informatyka udalo sie.
    Teraz pojawil sie problem, ze niemal za kazdym razem gdy wlaczam komputer to pojawia sie tylko dostepna siec lokalna (jest polaczenie miedzy laptopem a routerem) natomiast nie ma polaczenia z internetem. dopiero jak odlacze i znowu wsadze kabel router - modem to pojawia sie internet. Na upartego mozna tak robic ale po co... jest to dosc frustrujace zwlaszcza ze informatyk byl wczesniej 2 razy i juz nie mam sumienia sciagac go po raz kolejny :(

    polaczenie ustawione jest na PPoE.

    co moze byc powodem ze polaczenie jakby miedzy modemem a routerem nie jest utrzymywane ?

    Dodano po 1 [godziny] 59 [minuty]:

    proszę o szybką pomoc bo jeszcze moge oddac router. teraz znowu po otworzeniu lapka bylo polaczenie z wifi ale bez neta, dopiero odlaczenie i ponowne podlączenie kabla (modem - router) spowodowalo pojawienie sie neta... meczące :cry:
  • VIP Zasłużony dla elektroda
    Nie odłączaj przewodu, tylko sprawdź na stronie konfiguracyjnej routera jaka jest informacja na zakładce status.
  • Poziom 2  
    widniał status połączony.

    ok problem jak narazie rozwiazany, zadzwonilam do dlinka i zaktualizowalam oprogramowanie routera. od tej pory dziala raczej bezproblemowo (oprocz dnia wczorajszego gdy przez pare godzin znowu nie bylo polaczenia z netem).