Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Scenic II phI - Uruchamianie rozgrzanego silnika tak za trzecim razem.

moby_76 23 Aug 2013 14:37 1977 0
  • #1
    moby_76
    Level 10  
    Witam!
    Założyłem ten temat, ponieważ takiego problemu jak mój nie znalazłem. Myślę, że jest... specyficzny? :)
    Moje auto to Renault Scenic II ph1 (2003 r.) 2.0 16V (F4R) automat.

    Na zimnym silniku problem nie występuje. Na rozgrzanym jak go wyłączę i od razu uruchamiam to również odpala. Nawet nie ma jak zademonstrować elektrykowi usterki.
    Problem najczęściej występuje, jak troszkę postoi, tak 30-60 min. Rozrusznik uruchamia się zawsze, tylko za pierwszym razem tak na bardzo krótko i wyłącza się (silnikiem kręci). Czasami silnik "walczy" o odpalenie, które czasami się udaje. Przy drugiej próbie silnik uruchamia się, ale zębatka rozrusznika nie odsuwa się od wieńca i bendix "grzechocze". Delikatne zwiększenie obrotów i rozrusznik odłącza się. Zawsze jak uruchamiam auto to mam wrażenie, że rozrusznik troszkę za krótko "kręci".



    Jeśli chodzi o powyższy problem, to nie w rozruszniku tkwi przyczyna.
    Na początku "przygody" dokładnie został sprawdzony ten, który był oryginalnie zamontowany. Wymieniłem w nim bendix, tulejki oraz elektromagnes i nadal było źle. W końcu postanowiłem zakupić nowy i po zamontowaniu myślałem, że mnie trafi. Nadal identyczne (!) zachowanie przy rozruchu.

    I jeszcze dopytam. Jaka jest w naszych Scenicach zasada wyłączania rozrusznika? W sensie, kiedy "wie", że ma już przestać kręcić? Bo wydaje mi się, że problem raczej tkwi w elektronice? Sterowaniu rozrusznikiem?
    Jest teraz tyle aut na przysłowiowy guzik i nikt, gdzie tylko o to zapytałem, nie potrafił mi na to pytanie odpowiedzieć.
    Tak szczerze to mam już troszkę dosyć tego auta. Jeśli nie pomożecie, układam tekst ogłoszenia ;)

    Przepraszam za elaborat:) i z góry dziękuję za udzieloną pomoc.