Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zasilanie, zakłócenia z sieci, amplituner Onkyo 575.

rst2 11 Mar 2005 13:18 1319 3
  • #1
    rst2
    Level 2  
    witam mam pytanie odnośnie zakłóceń z sieci , amplituner onkyo 575 sprawdzony w serwisie pod kątem zakłoceń , sprawny , mieszkam w bloku i coś sieje po sieci , co jakiś czas w głośnikach surround słychać trzaski , założyłem acara starego typu w metalowej obudowie z dużym kondensatorem , i filtr dosyć spory z kserokopiarki i nikaki nie pomogło ,wyłanczam lodówke i czajnik to też nie to , być może od sąsiadów cos sieje , instalacja miedziana dwóżylowa, nie chciałbym ingerować wewnątrz wzmacniacza bo to nie jego wina , pomóżcie co zrobić. dziekuję , w serwisie onkyo stwierdzono że zakłocenia z sieci traktowane są przez procesor jako surround i wysyłane na tylne głośniki . z góry dziękuję
  • #3
    klan
    Level 15  
    ja tak mam sąsiedzi maja ogrzewanie elektryczne i przekazniki przy grzejnikach podczas włanczania, albo wyłanczania dawały trzaski, w głośnikach podczas słuchania radia, nawet na SAT, to samo

    ale coś się uspokoiło,,,, ostatnio,

    sprawdz czy to w regularnych odstąpach czasu sie tak dzieje,

    pozdro
  • #4
    micho a
    Level 35  
    ja bym sprawdził jeszcze u kolegi jakiegoś w innym bloku czy jest to dsamo jak tak to wina wzmaka na 90% jeżeli nie

    trzaski takie musi generować urządzenie dużęj mocy najprędzej walnęty silnik elektryczny z 800wat jakiś grzejnik czy spawarka

    ja bym odkurzacz sąsiadów podejrzewał :D odkurzacze z silnikamu komutatorowymi szczotkowymi są specami w sianiu syfu w sieci elektrycznej

    bez ingerencji w urządzenie to trzeba by filtr przeciwzakłoceniony próbowałęs przez listwe od kompa podłaczać ??