Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

HD6000 - Brak kanałów na częstotliwości 11488MHz

cezar77 24 Sie 2013 15:38 2922 10
  • #1 24 Sie 2013 15:38
    cezar77
    Poziom 12  

    Bardzo proszę o pomoc w rozwiązaniu zagadki bo wojuje już z tym kilka dni i nic. Mianowicie od jakiegoś czasu brakuje mi kilku kanałów z oferty CP, oczywiście wszyto opłacone itp. a w tv komunikat o problemie z anteną. Więc wymieniłem czaszę na większą, sygnał tak moc jak i sygnał na 80% zielone paski. I nic. kanały które są zagnieżdżone na częstotliwości 11488MHz po prostu brak sygnału. Logicznie myśląc wszytko wskazuje na to że konwerter fisiuje, więc zakupiłem nowy konwerter Digitalbox lnb 10,7-12,75GHz . Niestety problem nadal występuje jak wyżej. Przeniosłem dekoder do ciotki by sprawdzić czy to nie wina dekodera. Okazało się że u niej na mniejszej czaszy i słabszym sygnale są kanały a do tego ładują się jakoś szybciej. Czy ktoś ma jakiś pomysł ?.
    Acha czasza zawieszona na budynku, odsunięta od elewacji około 1m, ze względu na umiejscowienie budynku czasza bokiem, do budynku, przypomnę tylko że kanały były na poprzednim dekoderze samsunga więc na pewno to nie problem jej umiejscowienia. Czyżby wadliwy konwerter ?.

    0 10
  • Pomocny post
    #2 24 Sie 2013 20:51
    KOCUREK1970
    Poziom 43  

    cezar77 napisał:
    Czyżby wadliwy konwerter ?.

    Raczej, sprawdź kabel.....

    0
  • #5 27 Sie 2013 12:18
    cezar77
    Poziom 12  

    Sorki że dopiero teraz odpisuje ale nie otrzymałem potwierdzeń że ktoś odpowiedział na mój temat.

    Dzięki Panowie, mieliście rację. Zanim tu zajrzałem sprawdziłem kabel który jest w ścianie i ku mojemu zdziwieniu moc sygnału jak i jakość skoczyły na maksa co także przeniosło się na działanie kanałów z częstotliwości 11488MHz. Tylko cały czas nurtuje mnie jedno pytanie. Co takiego stało się z kablem że akurat wycięło tą częstotliwość ?. Zwiększył się opór ?, reszta kanałów działa na starym kablu. Nie potrafię znaleźć sensownego wytłumaczenia może ktoś jest w stanie mi to wytłumaczyć ?.

    0
  • #6 27 Sie 2013 19:11
    mihal2002
    Poziom 43  

    cezar77 napisał:
    Nie potrafię znaleźć sensownego wytłumaczenia może ktoś jest w stanie mi to wytłumaczyć ?

    Poprostu kupiłeś lipny kabel, stalowy pokryty miedzią. I to jest właśnie TO. 90 % sprzedawców taki kabel oferuje!

    0
  • #7 27 Sie 2013 19:13
    cezar77
    Poziom 12  

    Dziadostwo, a wyraźnie prosiłem o solidny markowy kabel bo wiedziałem że będzie zabudowany w ścianie ech..........

    0
  • #9 27 Sie 2013 19:16
    cezar77
    Poziom 12  

    mihal2002 napisał:
    cezar77 napisał:
    Dziadostwo

    A poprosiłeś z żyłą i oplotem miedzianym i w żelu?


    W żelu ?.
    Niestety nie prosiłem tylko o dobry kabel z żyłą miedzianą. Jak wygląda taki z żyłą w żelu ?

    0
  • #10 27 Sie 2013 19:21
    mihal2002
    Poziom 43  

    cezar77 napisał:
    Jak wygląda taki z żyłą w żelu

    To jest cały kabel żelowany, biały lub czarny. A nie z żyłą żelowaną. Zapytaj wujka google to CI wyświetli.

    Dodano po 46 [sekundy]:

    cezar77 napisał:
    W żelu ?.

    Widać że jesteś w szoku. 8-O

    0
  • #11 20 Kwi 2014 23:35
    cezar77
    Poziom 12  

    Okazało się że kabel był ok, a utleniło się gniazdko ;)

    0