Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Silesia SC 220 1975 r. - co kilka minut się wyłącza i się nagrzewa

bosmot 25 Sie 2013 12:13 3273 4
  • #1 25 Sie 2013 12:13
    bosmot
    Poziom 2  

    Witam.

    Posiadam lodówkę Silesia z 1975 roku, model najprawdopodobniej SC220. Wysokość całej lodówki to ok 150 cm.

    Od kilkunastu dni lodówka pracuje w następującym cyklu:
    1. najpierw są dwie próby załączenia, po których jest krótkie kliknięcie
    2. za trzecim razem po kliknięciu lodówka załącza się
    3. po kilku minutach lodówka sama się hałaśliwie wyłącza na kilka minut

    Do tylnej ścianki lodówki przymocowana jest kratkowa osłona (nie wiem jak się ona fachowo nazywa). Zauważyłem, że ona się nagrzewa, im bliżej dołu, tym bardziej. A drut, który łączy tą osłonę z (bodajże) agregatem jest bardzo gorący.

    Jestem zaniepokojony, gdyż wcześniej lodówka dużo rzadziej się wyłączała i prawdopodobnie się tak nie grzała. Jaka może być przyczyna zaistniałej sytuacji? Czy nie powoduje ona zagrożenia np pożarem?

    Z góry serdecznie dziękuję za pomoc.
    Pozdrawiam,
    TS

    0 4
  • #2 25 Sie 2013 12:46
    maurycy123
    Warunkowo odblokowany

    bosmot napisał:

    Do tylnej ścianki lodówki przymocowana jest kratkowa osłona (nie wiem jak się ona fachowo nazywa). Zauważyłem, że ona się nagrzewa, im bliżej dołu, tym bardziej. A drut, który łączy tą osłonę z (bodajże) agregatem jest bardzo gorący.


    To nie osłona tylko "radiator". Gdzieś to ciepło z lodówki musi się ulotnić.

    0
  • #3 25 Sie 2013 19:02
    zhudomel
    Specjalista AGD

    bosmot napisał:
    Od kilkunastu dni lodówka pracuje w następującym cyklu:
    1. najpierw są dwie próby załączenia, po których jest krótkie kliknięcie
    2. za trzecim razem po kliknięciu lodówka załącza się
    3. po kilku minutach lodówka sama się hałaśliwie wyłącza na kilka minut
    Najbardziej wskazuje to na uszkodzenie przekaźnika rozruchowego sprężarki, ale może też wynikać z jej zużycia.
    bosmot napisał:
    Zauważyłem, że ona się nagrzewa, im bliżej dołu, tym bardziej. A drut, który łączy tą osłonę z (bodajże) agregatem jest bardzo gorący.
    To jest normalne.
    bosmot napisał:
    wcześniej lodówka dużo rzadziej się wyłączała i prawdopodobnie się tak nie grzała.
    Raczej więcej się grzała, skoro dłużej pracowała, ale o tym nie wiedziałeś.

    0
  • #4 18 Mar 2014 19:23
    slike99
    Poziom 10  

    Panowie, mam taki sam problem, czytając forum ominąłem przekaźnik tj. złączyłem przewody te co wchodzą do przekaźnika i lodówka startuje, to raczej przyczyną tego wyłączania będzie przekaźnik ? Lodówkę wyłącza gdy uzwojenie robi się czerwone w przekaźniku, a czasem dużo wcześniej ?

    Jeżeli zostawię w taki sposób podłączoną lodówkę na noc a jutro poszukam przekaźnika to coś się stanie ?

    0
  • #5 18 Mar 2014 19:37
    skryn
    Admin grupy AGD

    slike99 napisał:
    Jeżeli zostawię w taki sposób podłączoną lodówkę na noc a jutro poszukam przekaźnika to coś się stanie ?

    W najlepszym przypadku zastaniesz spaloną chałupę.
    O domownikach nie wspomnę, bo nie życzę nikomu źle.

    0