Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes w124 300TD - Awaria dmuchawy

gumiskoz 26 Sie 2013 19:41 3369 2
  • #1 26 Sie 2013 19:41
    gumiskoz
    Poziom 2  

    Mercedes w124 300TD - Awaria dmuchawy
    Mercedes w124 300TD - Awaria dmuchawy
    Mercedes w124 300TD - Awaria dmuchawy
    Witam,

    Mam problem z moim w124, a mianowicie nie działa wentylator dmuchawy. Problem polega na regulatorze bądź wtyczce która dochodzi od jego tylnej strony (zarówno wtyczka jak i regulator jest na zamieszczonych zdjęciach. Problem wynika z tego, że nie ma połączenia pomiędzy czarnym przewodem masowym na wtyczce, z niebieskim kablem (minus na styku dmuchawy). Po spięciu na krótko dmuchawy z czarnym kablem masowym chodzi ona na najwyższych obrotach. Regulator był mocno zaśniedziały, oczyściłem go i spryskałem preparatem do złączy elektrycznych. Czy jest to wina regulatora czy może samej wtyczki? A może problem leży gdzie indziej? Będę bardzo wdzięczny za pomoc.

    Pozdrawiam!

    P.S. Dodam, że jest to najbogatsza wersja z automatyczną klimatyzacją. Bezpiecznik w małej kopułce na wysokości kielicha prawego amortyzatora wymieniłem na nowy. Problem z dmuchawą rozpoczął się w momencie jego zniszczenia (blaszkowy 80A-byłem zaskoczony, że aż tak duży ale sprawdziłem w EDC Mercedesa dla mojego VIN-u jak byłem tam na praktykach ).

    0 2
  • #2 26 Sie 2013 20:52
    Sołtys_Elbląga
    Poziom 31  

    Sprawdź przejścia na kablach a potem ewentualnie szukaj problemu w opornicy. Nie kupuj nowej, tylko napraw sam jak będzie uszkodzona. W razie co dam namiar na sklep z dobrymi zamiennikami, ani jednego zwrotu.

    1
  • #3 26 Sie 2013 22:05
    gumiskoz
    Poziom 2  

    Cały problem polega na tym, że z czarnego kabla widocznego na zdjęciu z wtyczką, nie podaje prądu na niebieski kabel również widoczny na zdjęciu z wtyczką. Wydaje mi się, że albo regulator nie przepuszcza wcale prądu lub problem jest z samą wtyczką. Zależy jak działa cały mechanizm, czy podaje prąd tylko przez regulator czy może sama wtyczka już powinna podawać jakiś prąd. Regulator wygląda jak aluminiowy jeżyk, bez żadnych mechanizmów (dlatego nie mam pojęcia jak mógłbym go naprawić, jedyne co mogłem zrobić to dokładnie go oczyścić).

    Pozdrawiam

    2