Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mercedes s140 92r - nie dziala licznik

26 Aug 2013 21:35 2466 6
  • Level 19  
    Witam, mam problem z licznikiem w S-ce przy włączeniu zapłonu mrugają chwile kontrolki , wskaźniki-prędkościomierz, obrotomierz, ciśnienie oleju- wszystkie leżą (po odpaleniu), tylko temperatura silnika działa. Kondensatory wymienione, zasilanie +30jest +15jest -31jest niewiem gdzie szukać? Miałem inne przypadki suchego kondziora ale wtedy wszystko działało tylko czasami sobie mrugał. Może ktoś ma jakieś pomysły?
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 19  
    Pytanie w sprawie licznika moj posiada liczniki kilometrow mechaniczne (bebenki z literkami) a szukalem do w140 wszyscy sprzedaja z wyswietlaczami (dwa wyswietlacze lub jeden wiekszy) taki licznik jak moj widzialem ktos sprzedaje jako od w129, orientuje sie ktos jaki powinien byc licznik. Dodam auto klient swiezo kupil z warszawy i licznik nie dziala od poczatku.
  • Level 19  
    Podrzuci ktos chemat podlaczenia takiego licznika, bardzo bylbym wdzieczny
  • Level 19  
    qoompel wrote:
    Nie podałeś modelu silnikowego.

    Sprawdź załącznik.
    5,0 ben
  • Level 19  
    Tak odnalazlem sie, zasilania sie zgadzaja. Sprawdze ten drugi schemat dam znac

    Dodano po 5 [godziny] 24 [minuty]:

    schematy sa te same , wiec mam problem z licznikiem. Dzieki wielkie za pomoc , jakby co to chetnie pomoge .Pozdrawiam