Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston ARMXXD 109 EU - nie da się uruchomić

star4you 28 Sie 2013 01:57 2100 5
  • #1 28 Sie 2013 01:57
    star4you
    Poziom 12  

    Witam
    Posiadam pralko-suszarkę Ariston Hotpoint ARMXXD 109 EU w której
    objawy są następujące; wszystko pozornie w tej pralko-suszarce jest ok do momentu naciśnięcia przycisku START, wtedy pralka po prostu nic nie robi i może tak stać kilka godzin, nie zaczyna cyklu. Sprawdzałem peryferia tzn pompę, silnik, elektrozawory, blokadę drzwi.
    Moduł oglądałem, brak jakichkolwiek uszczerbków w postaci wypaleń, zimnych lutów itp. Mam ochotę wgrać nowy wsad do eproma lecz nie mogę nigdzie zdobyć.
    Jeśli ktoś ma jakieś pomysły to chętnie skorzystam.

    0 5
  • #2 28 Sie 2013 13:56
    Mychatel
    Poziom 15  

    A sprawdzałeś czy przycisk start jest sprawny ?

    0
  • #3 28 Sie 2013 15:47
    egon42
    Poziom 37  

    star4you napisał:
    objawy są następujące; wszystko pozornie w tej pralko-suszarce jest ok do momentu naciśnięcia przycisku START, wtedy pralka po prostu nic nie robi
    Blokuje drzwi?.

    0
  • #4 28 Sie 2013 23:31
    star4you
    Poziom 12  

    przycisk start jest sprawny ponieważ w momencie jego naciśnięcia pralka blokuje drzwi, na jej wyświetlaczu pojawia sie tak samo jak w momencie gdy była sprawna. Od tej pory już stoi, tzn nie pobiera wody i nie robi nic. programy da się normalnie przełączać na inne. Gdy ją wyłączę to zamknięcie nadal trzyma, nawet na drugi dzień nie można otworzyć drzwi normalnie, tylko pociągajac za zielony język który jest koło filtra. Blokada drzwi sprawna bo podmieniałem na identyczną i jest to samo.
    Szkoda jej trochę na części bo wizualnie jest w super stanie, łożyskowanie chodzi cichutko itp.
    Jeśli ktoś ma jakiś pomysł to bardzo chętnie przetestuję na pralce.

    0
  • #5 29 Sie 2013 00:58
    Stachu0204
    Poziom 15  

    Z moich doświadczeń:
    -przebicie na grzałce - moduł głupiał (na próbę uruchomić z wypiętym zasilaniem od grzałki)
    -uszkodzony układ zasilania elektrozaworów (triak, dogrzebać się po przewodach dokąd idą w płytkę)
    -restart pralki (kiedyś po wymianie przekaźnika napięciowego od grzałki miałem to samo, pralka załączyła blokadę i dziękuję, cisza. Złożyłem broń, przyznałem do niewiedzy i poprosiłem właściciela pralki o kontakt jak się uda naprawić, w jaki sposób serwisant z serwisu autoryzowanego sobie poradził. Ponoć przyszedł zrestartował pralkę, w tylko jemu znany sposób i pralka działa.
    Pozdrawiam

    0
  • #6 02 Lip 2014 12:43
    star4you
    Poziom 12  

    Uszkodzenie leżało w module sterującym, dokładnie w części falownika. Po naprawie wszystko działa.
    Zamykam temat

    0