Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Corsa B 1.7 - Po wymienianie uszczelniacza pompy wtryskowej nie odpala

Speedcam 28 Aug 2013 10:20 3069 12
  • #1
    Speedcam
    Level 14  
    Witam,
    Po wymienianie uszczelniacza pompy wtryskowej nie odpala, nie podaję w ogóle paliwa na wtryski, próby odpowietrzania nic nie dają, wykorzystane wszystkie sposoby.
    Przed wymianą oringa odpalal bez problemu
    Proszę o pomoc, bo skończyły mi się już pomysły
  • #2
    jerry1960
    Level 36  
    Paliwo do pompy dochodzi. Filtr paliwa drożny.
  • #3
    Speedcam
    Level 14  
    tak, do pompy dochodzi, filtr paliwa również drożny.
  • #4
    andrzej20001
    Level 43  
    Na plaka pali?
  • #5
    Speedcam
    Level 14  
    jak mu się plaka wpakuje to zapali i zaraz gaśnie.

    zmiana ! odpalił raz czy 2 a teraz wogóle ani na plaku :/
  • #6
    zbyszek_k007
    Level 12  
    To nie możliwe, żeby na plaku nie palił (musi coś przynajmniej zagadać). A elektrozawór pompy wtryskowej dobrze podłączony?
  • #10
    zbyszek_k007
    Level 12  
    To na pewno nie jest VP30, natomiast jest to bosch, ale modelu nie pamiętam. Skoro nie odpala na plaku to może gdzieś przeskoczył rozrząd?
  • #12
    zbyszek_k007
    Level 12  
    Silnik 4EE1 posiada pompę wtryskową Bosch VE R 554. Dodałem przy okazji, bo dziś się dowiedziałem... Denso jest w corsie c z tego co wiem.
  • #13
    manta
    VIP Meritorious for electroda.pl
    Rozszczelniłeś korpus pompy, zasysa powietrze zamiast paliwa. Robiłeś to pewnie na silniku, więc dostęp jest... Albo kombinowanie na aucie, albo pompa na stół i poprawna naprawa.