Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szumy w głośnikach po podłączeniu iPhone 4S do radioodbiornika Ford Focus 6000 C

wit24 28 Sie 2013 12:43 1638 2
  • #1 28 Sie 2013 12:43
    wit24
    Poziom 1  

    Witam!
    Podłączyłem iPhone 4S do wejścia AUX firmowego radioodbiornika 6000CD Forda Focus (rocznik 2009) i słychać szum zakłócający słuchanie muzyki (przy włączonym jak i wyłączonym silniku). Dotyczy to nie tylko muzyki ale i dźwięku z gier i komunikatów nawigacji GPS.
    Przy podłączeniu tego telefonu do innych wzmacniaczy (Pioneer, Logitech) lub słuchawek, efekt ten nie występuje.
    Co ciekawe - po podłączeniu do wejścia AUX Focusa innego źródła dźwięku (iPhone 3GS czy Ipoda Touch) dźwięk jest czysty i nie ma żadnego szumu. Używam tych samych kabli. Co może być tego przyczyną, jakiś konflikt, sprzężenie? Czy ktoś się spotkał z takim zjawiskiem? Proszę o pomoc.

  • #2 08 Sty 2015 23:43
    Mcwill_PL
    Poziom 2  

    Podłączam się do tematu. Mam identyczny problem, Ford focus 2010, iphone 4s po podłączeniu do aux słychać szum, po podłączeniu iPoda 4 dźwięk igła. Nie mogę znaleźć rozwiązania. :cry:

  • #3 07 Kwi 2015 21:03
    perla04
    Poziom 2  

    Witam,

    Mam ten sam problem z ipod'em nano 6g - szumi po podłączeniu (iPhone 5 działa jak trzeba)???

    Ma ktoś jakieś pomysły?

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo