Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BOSCH KGV3104/01 - Słabo chłodzi

28 Sie 2013 21:20 3744 5
  • Poziom 8  
    Witam,
    Wiem że już był temat powiązany s problemami ten konkretnej lodówki,ale proszę o potwierdzenie czy ten objaw jest faktycznie ten sam.
    Chodzi o to , że lodówka nie chłodzi - temperatura w lodówce jest +8 do 10 st, a w zamrażarce jest -12 przy nastawieniu pokrętła na max.
    Fachowiec stwierdził, że to jest moduł, coś tam pogrzebał, ale nic to nie dało.
    Lodówka się normalnie wyłącza i włącza, tylko że temperatura za wysoka.
    Czy wymienić termistor jak jest opisane tutaj? -
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=1953862#1953862
    Jest s tym trochę roboty, dlatego się pytam czy to może pomóc naprawić lodóweczkę.
    Bardzo dziękuje za odpowiedz .
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista AGD
    Pewnie, że może. Jednak przed czynnością "darcia" poszycia, zmierz rezystancję czujki (prawidłowa bodajże 6,2-6,4kΩ przy 20°C) na jej wtyczce na module.
  • Poziom 8  
    Tak zrobię, wiem że na wiązkę są 3 kabelki - brązowy-jasny, brązowy-ciemny i czarny.
    Rozumiem, że mierzyć trzeba pomiędzy brązowy-jasny/czarny i pomiędzy
    brązowy-ciemny/czarny. To znaczy że są 2 czujniki? Jeden jest na pewno jak jest opisany powyżej w linku, ale gdzie jest drugi? Żeli się ukażę , ze jest jeden z czujników walnięty, to można zmostkować ten kabelek czujnika z czarnym ? Jak jest to opisane tutaj ?:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=7002590#7002590
  • Poziom 8  
    Zamówiłem termistor NTC 4,7k przy 25 st. Nie ma nigdzie w sklepach od ręki, będzie aż jutro.
    Koszt 1zł, to tak naprawdę nie wiem czy ten czujnik jest zły bo nie jestem na miejscu i jak się ukaże, że jest on walnięty to się przyda :)
  • Poziom 8  
    Termistor wymieniłem na NTC 4,7k.
    Mogę potwierdzić, że czujnik jest na tym samym miejscu, jak było opisane w innych postach dotyczących lodówki KGV2604.
    Zauważyłem, że fachowiec od lodówki zmostkował w module czujnik parownika lodówki jak widać na zdjęciu poniżej.
    Oryginalny czujnik parownika lodówki był popsuty, mierzyłem nie ma żadnych wartości rezystancji. To wymieniłem czujnik na ten co kupiłem, po założeniu czujnika i odmostkowaniu czujnika na module, uszczelniłem miejsce czujnika.Włączyłem lodówkę, kompresor zaczął działać, ale nadal temperatura w lodówce wynosi +10 stopni a w zamrażarce -12 stopni.Lodówka teraz się w ogóle nie wyłącza, cały czas jest włączona i nadal nie może wychłodzić do żądanej temperatury.
    Lodówka z czujnikiem zmostkowanym normalnie się wyłączała i włączała ale temperatura była taka sama (lodówka +10, zamrażarka -12 ). Po wlutowaniu czujnika temperatura była taka sama, ale lodówka się nie wyłącza.
    Myślę, że jest za mało płynu chłodzącego. Czy da się to sprawdzić w domowych poziom płynu? Na rurkach nie widać żadnego śladu oleju po wyciekajacym czynniku chłodzącym.Lodówka ma już ponad 8 lat ( max do 10 ).
    Co jeszcze może być do wymiany ewentualnie? Ile kosztuje nabicie płynu chłodzącego?
  • Poziom 30  
    Witam
    Być może mostek założony przez "serwisanta" uszkodził moduł -tu masz schemat https://obrazki.elektroda.pl/27_1252619374.jpg .Wiem co pisze-przy takim zwarciu prąd płynący w gałęzi tego termistora wynosi ok 120mA(mierzyłem}płynie on między innymi przez rezystory 0,125W ,a P=I2*R -miejscami wychodzi dużo ponad 1W :)
    W którymś temacie było napisane,że serwisanci zwierali i moduły padały https://www.elektroda.pl/rtvforum/topic182414.html -poczytaj
    lepszym rozwiązaniem na krótką metę jest zamiast mostka założony w tym miejscu rezystor n.p. 6,8k taki przynajmiej elektroniki nie posadzi a sprzęt działa