Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

N na kartę - jest siła i jakość sygnału, komunikat o złym podłączeniu anteny

metalMANiu 29 Aug 2013 13:27 5889 2
  • #1
    metalMANiu
    Level 19  
    Witam,
    jeśli piszę w złym dziale to proszę o przeniesienie (byle nie do kosza ;) ).

    Posiadam dekoder z oferty n na kartę (nie przechodziłem na nc+) i mam pakiety
    aktywne do października 2013. Wszystko ładnie grało.

    Po zabraniu dekodera za granicę (Dania) i podłączeniu go pod istniejącą instalację
    okazało się, że nie można oglądać żadnych kanałów.

    Najlepsze w tym wszystkim jest to, że siła sygnału jest na poziomie 87 % a jego
    jakość to 100 % a mimo to wyświetla się komunikat o złym podłączeniu anteny.

    Dodam, że w tej instalacji są 3 dekodery, wszystkie działają bez zarzutów (odbierają z HotBirda i Astry). Jeden z tych dekoderów chciałem zastąpić właśnie
    tym, o którym teraz piszę.

    Czy jest możliwe wykrycie z jakiego kraju odbierany jest sygnał i zablokowanie
    dostępu?

    PS. Kanały FTA też nie działają
  • #2
    KOCUREK1970
    Network and Internet specialist
    metalMANiu wrote:
    Dodam, że w tej instalacji są 3 dekodery, wszystkie działają bez zarzutów (odbierają z HotBirda i Astry). Jeden z tych dekoderów chciałem zastąpić właśnie
    tym, o którym teraz piszę.

    A, włączyłeś DiSEqC w dekoderze, jeśli nie, to skąd dekoder ma wiedzieć co od niego chcesz.
  • #3
    metalMANiu
    Level 19  
    Witam po kilkudniowej przerwie. Właśnie zmieniałem ustawienie DiSEqC w dekoderze. Próbowałem każdej opcji. Po wybraniu każdej z nich wyszukiwałem nowe kanały. Kanały za każdym razem są wyszukiwane, jednak po ich wybraniu pojawia się komunikat "Brak sygnału. Proszę sprawdzić, czy dekoder jest prawidłowo podłączony do anteny". Chcę podkreślić, że po wejściu w opcję "antena" -> "miernik sygnału" mam wartości:
    siła - 86 %
    jakość - 100 %

    Teraz mam włączoną opcję DiSEqC, ponownie wyszukane kanały. Wybieram kanały, które mam w pakiecie oraz te niekodowane (Puls, Polonia). Komunikat o złym podłączeniu pozostaje.

    Co robić? :)

    PS. Dekoder duński, który był przed chwilą podłączony działał bez zarzutu na HotBirdzie i na Astrze

    Uwaga! Russia Today i France24 działa!
    Czyli wychodzi na to, że z Astry odbiera a z HotBirda nie.
    Pod ustawieniem DiSEqC mam:
    LNB1 - HotBird 13E
    LNB2 - Astra