Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes ATEGO 2 - Podświetlenie licznika kilometrów oraz temperatury

suma15 29 Sie 2013 15:02 2394 2
  • #1 29 Sie 2013 15:02
    suma15
    Poziom 8  

    Witam kolegów, Mam problem z Mercedesem Atego wersji 2 z 2010r model 1629,
    Mianowicie chodzi o podświetlenie cyfr na liczniku od przebiegu kilometrów(mały wyświetlacz pod zegarem od prędkości).

    Licznik jako tako działa i pokazuje tylko że cyfry są bardzo blade, prawie niewidoczne. Gdy wpadnie się w jakąś dziurę na chwilę ożywają, bądź pulsują. Czyli znakiem tego problem będzie na jakimś styku tylko nie mam bladego pojęcia gdzie tego szukać.
    Może koledzy wiedzą który bezpiecznik odpowiada za te dwa małe wyświetlacze?
    (Bo drugi wyświetlacz który pokazuje temperaturę również szwankuje)
    Pozostałe elementy oświetlenia deski są w porządku, przyciemnianie i rozjaśnianie działa.

    Jeszcze pytanko czy tachograf cyfrowy ma coś wspólnego z zasilaniem tego licznika?
    Ostatnio tachograf sie popsuł (Padła bateria przez zaniedbanie przeglądu) i został zastąpiony symulatorem tachografu gdyż jest to pojazd straży pożarnej i tachograf jest niepotrzebny.
    Po awarii tacho licznik nie działał w ogóle. teraz działa normalnie tylko problem jest z tym podświetleniem.

    Z góry dziekuję za pomoc.

    0 2
  • #2 30 Sie 2013 07:56
    suma15
    Poziom 8  

    A jest może ktoś kto ma takie ATEGO i mógłby powiedzieć mi czy gdy włączy światła to słabnie mu to podświetlenie licznika czy świeci niezależnie od tego czy światła są włączone czy nie?

    0
  • #3 09 Sty 2016 23:47
    lukasz56
    Poziom 11  

    Witam,mam identyczny problem z podswietlaniem licznika kilometrow i temperatury tyle,ze w Actrosie.Udało Ci sie rozwiązać problem?

    2