Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna II - Laguna 1.9dci 2003 - zamek drzwi tylnych

29 Sie 2013 20:41 13407 14
  • Poziom 11  
    Witam.
    Panowie mam problem z tylnymi prawymi drzwiami. W aucie nie działało otwieranie od środka, nie pokazywał na wyświetlaczu czy drzwi są otwarte czy zamknięte, nie gasła lampka - pierwsza myśl - zamek. kupiłem drugi i zabrałem się za wymianę. Po zdjęciu boczku zauważyłem że coś ktoś kombinował przy wtyczce od zamka, część kabelków była odcięta, czarny był połączony z dwoma innymi - akurat kupiłem drugie drzwi z wiązką. Zamek wymieniony, wiązka wymieniona - otwieranie od środka działa, i to wszystko. Centralny zamek nie działa, lampka drzwi świeci cały czas, mimo iż drzwi są zamknięte to na wyświetlaczu pokazuje że są otwarte. Wyjąłem zamek jeszcze raz razem z wiązką i podłączyłem pod złączkę drzwi lewych - wszystko działa ok, jak ręcznie zamknę zamek to gaśnie lampka i komputer pokazuje drzwi zamknięte - czyli z zamkiem i wiązką jest ok - zdjąłem boczek, nic nie widać - żadne kabelki nie są pocięte itp. Ktoś tam lutował by zamek się zamykał, po podłączeniu wszystkiego jak powinno być jest jak wyżej - centralny nie działa. Proszę Was o pomoc, gdzie szukać? Dzwoniłem do speców co naprawiają moduły komfortu i powiedzieli że jak tylko jedne nie działają to nie będzie to wina modułu. Już sam nie wiem gdzie szukać.
  • Poziom 28  
    Kolego na pierwszy gonień chyba czeka Cie przeglądnięcie przewodów po drodze...
  • Poziom 11  
    Witam. Mam wielką prośbę do posiadaczy laguny II. Po rozebraniu całej wiązki okazało się że ktoś pociął kable i połączył każdy z innym. Na razie udało mi się podłączyć lampkę dolną drzwi - gaśnie i zapala się po zamknięciu/otwarciu drzwi przy czym na wyświetlaczu również pokazuje mi że drzwi są zamknięte/otwarte. Jednak centralny zamek jak by nie miał sił zamknąć - słychać coś przy naciśnięciu przycisku zamknięcia ale nie zamyka. Druga sprawa to to, że mimo iż pokazuje na wyświetlaczu że drzwi są otwarte - pozwala zamknąć auto bez tylnych prawych drzwi. Co zauważyłem podczas zamykania mruga ta lampka na dole w drzwiach - mruga tylko w tych prawych tylnych. Chciałem zobaczyć instalację z drzwi lewych tylnych ale tam są zupełnie inne kolory przewodów. Proszę was jak macie foto tej wiązki (wewnątrz słupka) to proszę zamieśćcie zdjęcie. Piotr.
  • Poziom 28  
    Kolego a to przypadkiem nie jakaś składanka, albo angol??
  • Poziom 11  
    właśnie nie wiem kurde...
  • Poziom 11  
    Po czym to wywnioskowałeś? po wtyczce? Mi on na anglika nie wygląda. Auto miało wymienione właśnie tylne prawe drzwi. Nie ważne czy to angol ważne by to naprawić.
  • Poziom 26  
    Na pierwszym zdjeciu to kabel od radia ? chyba ze sie myle , kto normalny przecina antene ? .
  • Poziom 11  
    Wiesz w sumie to nie wiem. Ale nie wygląda mi to na fabryczne łączenie przewodów. Może to i anglik tak jak mówisz. W aucie nie działa mi alarm i te nieszczęsny tylny zamek. Chyba muszę ściągnąć cały kokpit i szukać, bo ewidentnie ktoś coś kombinował. Tylko nie wiem czy coś mi to da. Na pierwszym foto widać że np dwa cienkie kabelki łaczą sie z jednym grubym. Ja to się zawsze wpakuję kurde.
  • VIP Zasłużony dla elektroda
    Strumien swiadomosci swia napisał:
    pod nogami kierowcy


    Angielskiego czy Polskiego kierowcy? :lol: