Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux EWS10670W - naprawa zamka pralki

barumm 30 Sie 2013 22:03 3144 12
  • #1 30 Sie 2013 22:03
    barumm
    Poziom 8  

    Witam wszystkich, mam problem z drzwiami pralki tzn. po zamknięciu drzwi i naciśnięciu przycisku start słychać dwa razy kliknięcie i później kilkakrotnie to samo równocześnie miga kluczyk na wyświetlaczu, że drzwi są niezamknięte. Wymontowałem zamek i przez około 10 sek. zamek rygluje metalową zasuwę i zwalnia ją i czuć wyraźnie ciepło z tylnej części. Wymieniłem zamek na nowy niestety to nic nie pomogło. Proszę o ewentualne sugestie co dalej sprawdzać.
    Wstawiam link do filmu jak zachowuje się pralka.
    http://www.youtube.com/watch?v=HbJS8_F_rW4

    0 12
  • #2 31 Sie 2013 00:04
    robin161
    Poziom 20  

    Podpowie tryb serwisowy.

    1
  • #3 31 Sie 2013 02:07
    peter falk
    Specjalista AGD

    Nic nie podpowie ( trzeci rodzaj prawdy) - ponieważ wcześniej żadnego nie było.
    Dlaczego na filmiku blokada ( zapewne nowa) jest poza pralką :?:
    Wtyczka blokady w jakim stanie :?: Pewnie opłakanym :| .

    0
  • #4 31 Sie 2013 09:42
    barumm
    Poziom 8  

    Blokada pralki jest na zewnętrz po to aby pokazać jej zachowanie (nic się nie zmienia po jej zamontowaniu), a tyczka jest w stanie idealnym, pralka ma prawie trzy lata.

    0
  • #5 01 Wrz 2013 00:30
    axxx
    Specjalista AGD

    I nie wyświetla żadnego kodu?

    0
  • #6 01 Wrz 2013 10:02
    barumm
    Poziom 8  

    Nie wyświetla żadnego kodu

    0
  • #7 03 Wrz 2013 20:14
    spkb
    Poziom 14  

    Pralka wylaczaona. Wcisnij rownoczesnie 2 prawe dolne klawisze i trzymajac je przekrec w prawo pokretlo o 1 poz. Jestes w trybie serwisowym. Przekrec na 10 pozycje i podaj kod jaki sie wyswietla, np E42 ...

    2
  • #8 12 Lip 2014 19:28
    mario7
    Poziom 2  

    Czy komuś udało się rozwiązać problem opisany w temacie.

    3
  • #9 27 Sty 2017 16:58
    slawarek
    Poziom 16  

    Witam.
    Temat stary już, ale mam to samo i kod błędu E41 zamek niby rygluje. W trybie serwisowym wszystko działa do pozycji 9 na 10 pokazuje błąd, dalej nie działa juz nic.

    1
  • #10 27 Sty 2017 19:42
    zhudomel
    Specjalista AGD

    Blokada, wiązka między blokadą a modułem, moduł.

    0
  • #11 27 Sty 2017 20:19
    slawarek
    Poziom 16  

    Chciałbym wykluczyć blokadę zamka na stole mi działa i ma oporności między pinami 4-2 220R i 4-3 1350R czy to dobre wartosci?

    0
  • #12 27 Sty 2017 21:53
    peter falk
    Specjalista AGD

    Wykasuj ten błąd w trybie serwisowym, następnie uruchom jakiś proces prania i ponownie sprwdź w serwisowym kod błędu.

    0
  • #13 29 Sty 2017 14:45
    slawarek
    Poziom 16  

    Naprawiona.
    Kasowanie błędu tak samo jak wywołanie, i miałem e00, ale dalej nie działała. Dziwne było to, że po napełnieniu wodą na teście nie wypompowywało, a tak samo po włączeniu nowej funkcji prania jak jest woda najpierw ją wypompuje. Żeby wykluczyć pomyłkę zasiliłem ją na krótko. Winny okazał się paproch w pompce.

    0