Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a4 b5 wymiana oryginalnego radia Concert na Kenwood - brak głosu z tyłu

oluska 30 Sie 2013 20:46 6141 3
  • #1 30 Sie 2013 20:46
    oluska
    Poziom 1  

    witam wszystkich.
    mam problem z wymianą radia w audi a4 b5.
    po wymianie radia z oryginalnego na radio firmy kenwood grają mi tylko przednie głośniki. z kostki iso która znalazłem wychodzą tylko 4 przewody na przednie głośniki. jak to podłączyć żeby to zaczeło grać. radio oryginalne jest to concert na kasety

    0 3
  • #2 30 Sie 2013 21:03
    btomko
    Poziom 34  

    Szukaj na forum jest to wyjaśnione i nawet napisane co trzeba dokupić.

    0
  • #3 07 Wrz 2013 01:01
    przemob4
    Poziom 12  

    Przednie głośniki są podłączone bezpośrednio pod radio, natomiast tył jest podłączony pod wzmacniacz. Musisz kupić adapter.

    Audi a4 b5 wymiana oryginalnego radia Concert na Kenwood - brak głosu z tyłu

    1
  • #4 07 Wrz 2013 14:48
    rewen
    Poziom 6  

    Cześć, witam, także posiadam Audi A4 B5 i również mam problem z tylnymi głośnikami, ponieważ w radiu przestawiłem REAR/SUB, żeby zaczeły grać normalnie, a nie niskimi tonami, co mnie zdziwiło, bo jest ustawione na SUB... uważam że znam sprawcę, ale nie mam pojęcia co to jest i jeśli ktoś może mi pomóc to załączam zdjęcia.

    Mogę to usunąć i pociągnąć normalne kable do głośników? (Nie posiadam wzmacniacza, jeszcze)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo