Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo - Objasnienie wyjsc sygnalowych.

Cieniasss 03 Wrz 2013 18:24 1767 7
  • #1 03 Wrz 2013 18:24
    Cieniasss
    Poziom 7  

    Czolem wszystkim, Ford Mondeo MK3, posiadam fabryczne radio blaupunkt travelPilot Ex, chcialbym sie dowiedziec czy istnieje mozliwosc wyprowadzenia sygnalu high-low,remote z wyjsc radia oznaczonych litera B, a co za tym idzie podlaczenie wzmacniacza, aktywnego subwoofera badz glosnika fabrycznego bez uzywania wszelkiej masci adapterow RCA badz samodzielnej instalacji w radiu tego typu wyjsc. Mam jakis wzmacniacz w radiu :?: :idea:
    Wrzucam link do artykulu z zdjeciem i opisem wyjsc moze komus sie przyda.
    Pozdrawiam.

    0 7
  • #2 03 Wrz 2013 18:29
    Błażej
    VIP Zasłużony dla elektroda

    Zaglądałeś na polecane przez forum strony?

    0
  • #3 03 Wrz 2013 18:42
    Cieniasss
    Poziom 7  

    Błażej napisał:
    Zaglądałeś na polecane przez forum strony?

    Zagladalem tu https://www.elektroda.pl/rtvforum/topic651855.html i szukam tu https://www.elektroda.pl/rtvforum/forum165.html niestety nie ma nic dotyczacego blaupunkta. Moj problem polega na tym, ze nie moge wyjasnic ktore kable w tej czesci wyjscia radia sa mi potrzebne. Skrot wyjscia (RSE L) rozumiem jako rear ale czego ? albo np wyjscie (SubW +), jezeli wskazalbys mi posty albo ktos kto wie gdzie sa bylbym wdzieczny.
    Ps. Pytanie i prosba do adminow, mozna rowniez przeniesc post do dzialu auta? bo byc moze ktos mial taki sam problem z fabrycznym radiem.

    0
  • #4 03 Wrz 2013 22:23
    Błażej
    VIP Zasłużony dla elektroda

    A studio24?

    0
  • #5 04 Wrz 2013 15:58
    Cieniasss
    Poziom 7  

    Chcialem tam wejsc jeszcze przed napisaniem tego posta ale nie bangla ta strona.
    Dodam jeszcze zdjecie tylnych kostek oznaczonych Aux, Wzmacniacz, moze komus cos sie przypomni i bedzie w stanie podsunac jakas cenna rade.

    0
  • #6 04 Wrz 2013 21:32
    Błażej
    VIP Zasłużony dla elektroda

    Nie bujaj! Strona działa normalnie!

    0
  • #7 05 Wrz 2013 15:52
    Cieniasss
    Poziom 7  

    Klikajac na car audio, kablomania itp otwiera ci wszystko?, bo mi nic.... Moze ^^niemiecka^^ przegladarka nie chce tego otworzyc.

    0
  • #8 05 Wrz 2013 20:09
    Błażej
    VIP Zasłużony dla elektroda

    Wszystko bez najmniejszego problemu.

    0