Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Voyager 2,4 rok 2007 - Brak świateł pozycyjnych i oświetlenia tylnej ta

04 Wrz 2013 10:29 2805 4
  • Poziom 9  
    Witam
    Proszę o pomoc - sugestie. Zniknęły mi przednie i tylne światła pozycyjne oraz oświetlenie tylnej tablicy rejestracyjnej. Sprawdziłem bezpieczniki w skrzynce przy silniku - wyglądają na sprawne. Żarówki również wyglądają na nieuszkodzone. W prawej tylnej lampie brakuje żarówki na samym dole. Może ktoś z kolegów będzie w stanie mi pomóc.
    Druga sprawa: nie działa centralny zamek w tylnych (przesuwnych) prawych drzwiach. Co może być przyczyną?
    Kolejna sprawa: wykładzina przy fotelu pasażera jest mokra. Jakiś wyciek? Wilgoć (woda) jest czysta, bez zapachu.
    Proszę o pomoc.
  • Relpol przekaźniki
  • Poziom 9  
    Problem ze światłami rozwiązany - podczas wizyty w warsztacie elektrycznym, mechanik omyłkowo przełożył jeden z przekaźników - po przełożeniu w prawidłowe gniazdo wszystko gra.
    Pozostaje tylko kwestia wilgoci przy fotelu pasażera.
  • Relpol przekaźniki
  • Pomocny post
    Poziom 14  
    Najprawdopodobniej nie drożny wężyk spustowy od klimatyzacji. Na podnośnik albo kanał i udrożnić.
  • Poziom 9  
    Andrzej7870 napisał:
    Najprawdopodobniej nie drożny wężyk spustowy od klimatyzacji. Na podnośnik albo kanał i udrożnić.


    Ok, dziękuję. Jutro sprawdzę i napiszę o efektach.
  • Poziom 9  
    Trochę zeszło czasowo, ale za to owocnie. Wężyk był pęknięty i woda ściekała po nim do środka pojazdu. Zostało założone kolanko na końcówce wężyka i to rozwiązało problem. Dziękuję za sugestie, temat zakończony.