Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips 4007 - Uszkodzenie HDMI nagminne

driver27 04 Wrz 2013 21:42 1320 2
  • #1 04 Wrz 2013 21:42
    driver27
    Poziom 13  

    Witam zakupiłem ok 1,5 roku temu tv Philips serii 3000 po jakimś czasie padły porty HDMI komunikat "brak sygnału" po 4 naprawach otrzymałem nowy tv z nową gwarancją i już ledowy serii 4007. Ku mojej uciesze odbiornik działał długo ok pół roku, w między czasie raz porty Hdmi przestały działać ale po ponownym włączeniu wszystko wróciło do normy pomyślałem więc że są one zabezpieczone, aż tu pewnego dnia komputer się zresetował i porty się uszkodziły wszystkie 4 szt. Komputer jest podłączony jak dodatkowy monitor do filmów i jestem pewny że uszkodzenie wywołuje to połączenie komputera z tv, dziś tv pracował a ja włączyłem włącznik na zasilaczu z tyłu i już Hdmi było bez sygnału, po ponownym uruchomieniu tv porty działają, ale jak długo ?. Komputer w czasie eksploatacji tv został już prawie całkowicie wymieniony został chyba tylko zasilacz ale też nie byle jaki OCZ ModXStream Pro 600W, czy są jakieś urządzenia zabezpieczające te porty bo już nie mam siły co będzie po gwarancji ? ew co wymienić w kompie zasilacz ?

    0 2
  • #2 04 Wrz 2013 22:02
    lisek
    Spec od monitorów

    Poczytaj (np. forum _ strona Philipsa lub to forum) w jakiej kolejnosci wlaczac_wylaczac urzadzenia pracujace pod HDMI
    (':idea:') Zapomnisz o problemie!

    0
  • #3 06 Wrz 2013 18:09
    driver27
    Poziom 13  

    To ma być link bo jeśli tak to się nie linkuje i nie bardzo mogę na to trafić Mógł byś bliższe namiary do tematu dać. Z drugiej strony jeśli jest taki cudowny sposób to dlaczego ani Philips ani jego serwis nic o tym nie wiedzą i jak się to ma do mniejszych dzieci w domu one na pewno nie będą zachowywać kolejności włączania urządzeń. Czyżby HDMI to bubel naszych czasów, boję się co będzie prze wersji 2.0. Właśnie wybadałem że jak zasilacz komputera dostaje prąd bez włączania komputera i mam włączony tv i leci dekoder po hdmi natychmiast wybija sygnał na złączu.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo