Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Whirlpool AWM 6010 - Znika płyn do płukania

alien99 05 Sep 2013 12:38 4809 12
Bosch
  • #1
    alien99
    Level 24  
    Witam!
    Mam taką pralkę Whirlpool AWM 6010 i mam problem z płynem do płukania, pralka nie pobiera go do środka bo pranie nie pachnie płynem. Płyn jest nalewany zgodnie z miarką, podczas prania w fazie pobierania płynu uchyliłem delikatnie szufladę i płyn zaczął się pienić,zaczęło go przybywać i po chwili znikł gdzieś całkiem ( chyba prosto w kanał) bo pranie w ogóle nim nie pachnie. Miał ktoś może podobny przypadek? Gdzie szukać usterki? Wszystko po za tym działa dobrze.
  • Bosch
  • #2
    alien99
    Level 24  
    Nikt nie ma żadnego pomysłu co może być nie tak ?
  • Bosch
  • #3
    zhudomel
    Home appliances specialist
    alien99 wrote:
    w fazie pobierania płynu uchyliłem delikatnie szufladę i płyn zaczął się pienić,zaczęło go przybywać i po chwili znikł gdzieś całkiem
    Prawidłowo; po prostu został pobrany do prania.

    Jeżeli
    alien99 wrote:
    pranie nie pachnie płynem
    to wychodzi na to, że rzeczywiście jest
    alien99 wrote:
    problem z płynem do płukania
    a nie z pralką. Zmień płyn.
  • #4
    alien99
    Level 24  
    Testowałem już 3 różne płyny do płukania dla pewności. A wcześniej lałem od 2 lat cały czas ten sam i zawsze było ok problem pojawił się nagle więc to na pewno nie wina płynu.
  • #5
    Stefciu_B
    Home appliances specialist
    alien99 wrote:
    Płyn jest nalewany zgodnie z miarką, podczas prania w fazie pobierania płynu uchyliłem delikatnie szufladę i płyn zaczął się pienić,zaczęło go przybywać i po chwili znikł gdzieś całkiem ( chyba prosto w kanał)

    Skoro dostał się w tym właśnie czasie do zbiornika to nie ma opcji żeby nie było efektu, jestem również zdania, że winny jest płyn.
  • #6
    alien99
    Level 24  
    No właśnie płyn gdzieś znika ale nie do zbiornika. Wlewam ten sam płyn już 2 rok i do tej pory było ok teraz od około 2 tyg. nagle się to stało ten sam płyn z tej samej butelki jeszcze. Jak wleje tam gdzie proszek to pranie pachnie płynem. Może napiszę trochę jaśniej sytuacja wygląda tak jakby były np 2 rurki jedna od proszku do bębna i druga od płynu do bębna i proszek pobiera ok trafia do bębna rurka od płynu tak jakby była pęknięta i pralka zasysa płyn ale on nie trafia już do bębna tylko gdzieś nie wiadomo gdzie. Jak wleje go tam gdzie proszek to jest ok i pranie pachnie proszkiem i płynem.
  • #7
    peter falk
    Home appliances specialist
    Uszkodzona lub zablokowana linka rozdzielacza wody.
  • #8
    falo22
    Level 25  
    Podczas pobierania wody do komory prania wstępnego oraz komory prania zasadniczego w zasobniku , musi także dostawać się woda do komory płynu do płukania , dlatego płyn znika, najprawdowpodobniej odpowiedz masz post wyżej.
  • #9
    alien99
    Level 24  
    Woda się dostaję bo objętość płynu się zwiększa i nagle znika czyli pobierany jest tylko że nie trafia on do prania tylko nie wiadomo gdzie. Ta linka jest gdzieś w miarę na wierzchu przeważnie np jak zdejmę boczną osłoną to je zobaczę czy muszę pół pralki rozbierać?
  • #10
    Stefciu_B
    Home appliances specialist
    alien99 wrote:
    Ta linka jest gdzieś w miarę na wierzchu

    Jak zdejmiesz pokrywę górną to ją zobaczysz, zamocowana do dźwigni przy zasobniku proszku a z drugiej strony do krzywki programatora
    alien99 wrote:
    Woda się dostaję bo objętość płynu się zwiększa i nagle znika czyli pobierany jest tylko że nie trafia on do prania tylko nie wiadomo gdzie.

    nie ma innej opcji żeby nie wleciał do zbiornika
    alien99 wrote:
    Jak wleje tam gdzie proszek to pranie pachnie płynem. Może napiszę trochę jaśniej sytuacja wygląda tak jakby były np 2 rurki jedna od proszku do bębna i druga od płynu do bębna i proszek pobiera ok trafia do bębna rurka od płynu tak jakby była pęknięta i pralka zasysa płyn ale on nie trafia już do bębna tylko gdzieś nie wiadomo gdzie. Jak wleje go tam gdzie proszek to jest ok i pranie pachnie proszkiem i płynem.

    Teoretyzowanie do niczego nie prowadzące.
    Zasobnik proszku/płynu jest połączony ze zbiornikiem jednym wężem.
  • #11
    alien99
    Level 24  
    Ok i skąd będę wiedział czy ta linka nie jest zablokowana? Ma on latać luźno czy jak? Bo uszkodzona to wiadomo.
  • #12
    egon42
    Level 37  
    Płyn ma być pobierany w przed ostatnim płukaniem jak jest pobierany wcześniej a potem są 3 płukania to nie ma się co dziwić że pranie nie pachnie płynem. Płyn nie może trafiać nigdzie indziej jak do zbiornika chyba że masz dziurawy pojemnik ale wtedy było by dużo wody pod pralką.
  • #13
    peter falk
    Home appliances specialist
    alien99 wrote:
    Ok i skąd będę wiedział czy ta linka nie jest zablokowana? Ma on latać luźno czy jak? Bo uszkodzona to wiadomo.

    Zdejmiesz w końcu blat pralki, czy mam ja pojechać do Krakowa :?: . A może wkrętaki Ci kupić? Rączkę rozmachać?
    Odwagi Kolego!

    Stefciu_B wrote:
    zamocowana do dźwigni przy zasobniku proszku

    Owa dźwignia też może być zablokowana.