Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Play InternetPlay Internet
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W220 400 cdi automat szarpie na drugim biegu

07 Wrz 2013 20:58 5982 7
  • Poziom 2  
    Witam Serdecznie,

    Mam spory problem z Mercedesem s400 w220 skrzynia automat pięciobiegowa a wiec przy delikatnym ruszaniu wydaje sie jakby automat zbyt wcześnie przerzucił na drugi bieg i zaczyna strasznie szarpać takie "żabkowanie" czasem auto zgaśnie jesli ruszam w miare dynamicznie nic złego nie dzieje sie lecz niestety z drugiej strony przy hamowaniu silnikiem gdy zrzuca bieg z trzeciego na drugi zaczyna sie to samo.. Co to moze być czy ktoś coś podpowie. ??
  • Play InternetPlay Internet
  • VIP Zasłużony dla elektroda
    Kiedy serwis skrzyni robiony?
  • Play InternetPlay Internet
  • Poziom 2  
    Auto mam od 3 lat i przez ten czas nic przy automacie nie było robione.. sam przejechałem około 30 tys km. Przebieg ogólny 190 tys km
  • Poziom 9  
    W pierwszej kolejności spuścić olej, zdjąć miskę od automatu i zobaczy co tam siedzi.
    Jak olej czarny i przepalony to można się pokusić o płukanie skrzyni + nowy filtr.
    Ale obawiam się że pomoże to jak umarłemu kadzidło. A jak znajdziesz tam dużo takich świecących opiłków to na 100% skrzynia do naprawy. S400 ma spory moment obrotowy i często padają tam skrzynie, szczególnie jak się nie pilnuje terminów obsługi. [chodzi mi o poprzedniego właściciela]
  • VIP Zasłużony dla elektroda
    grand51 napisał:
    Auto mam od 3 lat i przez ten czas nic przy automacie nie było robione..

    Masz odpowiedź. Olej jak się prezentuje? Kolor? Zapach? Poziom? miska skrzyni do zrzucenia. Filtr do wymiany. Sprawdzić, czy nie ma syfu lub opiłków. Ale to i tak pewnie początek zabawy...

    Dodano po 22 [sekundy]:

    O! Już mnie ktoś ubiegł :)
  • Poziom 2  
    Auto dodatkowo miało robiony chip co strasznie dodało mocy moment obrotowy jest niesamowity lecz nigdy nie ruszam dynamicznie z miejsca.!!

    Jakiś czas temu mechanik wymieniał pompe wody i wiem ze przy tych czynnościach prawdopodobnie odkręcił przewód chłodnicy oleju skrzyni i cos tam wyleciało. miało być niby nie wiele lecz tak naprawdę nie wiadomo ile tego uciekło.. zaraz po tym zauważyłem pierwsze objawy szarpnięć.. moze jest nadzieja ze wymiana oleju pomoze.!
  • VIP Zasłużony dla elektroda
    no to chłopie! Zacznij od podstawowych spraw, a jak nie pomoże, to wtedy pisz. Bo przez internet nie da się wykonać PODSTAWOWYCH czynności obsługowych.
    I od razu ostrzegam - NIE próbuj NIE wymienić filtra (już demontowałem rozerwany).
  • Poziom 2  
    Witam Ponownie,

    Panowie jesli chodzi o szarpanie pomogła adaptacja skrzyni oraz sprzegła przez SD.
    Szarpanie całkowicie ustało od tego czasu przejechalem okolo 10.000 km i jest OK. w miedzy czasie wymieniłem olej oraz filtr.


    Pozdrawiam