Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW LUPO - Nie działa moduł komfortu?

10 Wrz 2013 19:39 7635 8
  • Poziom 19  
    Witam.
    Autko VW Lupo z 1999 r z modułem komfortu.
    Pilot nie scyzoryk z 2 guzikami otwórz-zamknij-oryginalny.
    Problem:
    Przestał działać centralny zamek zarówno z klucza jak i z pilota.
    Najpierw przestał zaiałać z pilota,mysle baterie wieć wymieniłem.
    Potem przestał działac już wogóle nawet z klucza.
    Robiąc "zamknięcie" z przycisku w aucie tego obok przycisków do otwierania szyb zachowuje sie :
    Zamyka ładnie poczym zamek w drzwiach kierowcy odbija i otwiera te jedne drzwi spowrotem.Reszta pozostaje zamknieta.
    Pilot zachowuje sie tak,że za 50 razem zamknie,otworzy i juz potem znowu ma problemy.I znowu za xxxx razem wciskania zadziała i zamknie.
    :(
    Myślałem aby :
    Zdjąc napiecie z aku w celu hm...resetu, ale sam nie wiem.
    Lub odnaleść moduł obejrzeć, posprawdzac konekcje ewentualnie ścieżki w nim.
    Każde info mile widziane nawet takie...gdzie szukać tego modułu w Lupku.
    Pozdrawiam Tomek.
  • Pomocny post
    Poziom 15  
    Witam, naprawiałem taką usterkę w samochodzie syna. Otóż musisz rozebrać zamek, do niego dochodzą przewody, wyjmiesz wtyczkę i zamek na stół warsztatowy. Gniazdo w zamku posiada bolce które bardzo często łapią zimny lut, wystarczy przelutować i po sprawie. Jak znajdę zdjęcia to podeślę.
    I jeszcze jedno, w zamku są mikrosłycze, je też trzeba sprawdzić i ewentualnie wymienić.
    Znalazłem: https://www.elektroda.pl/rtvforum/viewtopic.php?p=6674749#6674749

    W VW Lupo zamek jest identyczny. Życzę powodzenie.
  • Poziom 19  
    Dziękuję za zainteresowanie.
    Jutro niezwłocznie wyjme siłownik z drzwi kierowcy,bo rozumiem,ze tylko o ten jeden chodzi i zabiore sie za szczegółowy przeglad.
    Jeszcze mi sie przypomiało,ze raz diódka sygnalizujaca zamkniecie miga raz nie i fixuje tez lampka oswietlenia w kabinie.
    Pozdrawiam i dziekuje Tomek.
  • Poziom 19  
    Wykonałem :)
    Sie bałem,ze nie poskładam.
    Zimnych lutów widac nie było ale poprawiłem wszystko co było na płytce.
    Efekt jest :)
    Z klucza absolutnie wszystko ok.
    Domyka szyby,zamyka drzwi,zapala diode,steruje wewnetrznym swiatłem.
    Klawisze wewnatrz takze rygluja odryglowywują.
    Natomiast sprawa pilota bez zmian.
    Za xxx razem zamknie potem za xxx racem otworzy :(
    Czyli nie działa :(
    Moze tam w samym module luty poprawic?
    Pozdrawiam Tomek.
  • Pomocny post
    Poziom 26  
    Masz drugi kluczyk? Elektronika w kluczyku może mieć zimne luty. Czy masz diodę w kluczyku sygnalizującą naciśnięcie guzików? Nie zgub transpondera immo (mała kostka w środku kluczyka)!!!

    Ostatnio miałem problem z pilotem seata. Dioda migała ale nie nadawał. Czwarte przelutowanie dopiero pomogło.
  • Poziom 19  
    Nie wiem jak to sie ma do sprawności pilota ale :
    Po wymianie baterii Pan w "serwisie" kluczy sprawdzał go w sposób :
    Miał takie "pudełko" z diódkami na scianie i po wciśnieciu guzika na moim kluczu diódka w pudełku na ścianie u niego zapalała sie:)
    Zarówno otwórz jak i zamknij były sygnalizowane u niego na tym urzadzeniu.
    Pozdrawiam.

    Dodano po 50 [sekundy]:

    Aaaaa :(
    I nie mam drugiego klucza....niestety :(
    Pozdrawiam i dziekuję za zainteresowanie-Tomek.

    Dodano po 50 [sekundy]:

    Ps.
    Diode mam i swieci sie po naciśnieciu zarówno otwórz jak i zamknij.
  • Poziom 14  
    Czy aby wymontowac zamek należy wykręcić dwie śruby torx na rancie drzwi i wyciągnąć go przez jeden z otworów w blasze drzwi czy jest jakieś lepsze,łatwiejsze dojście?
  • Poziom 19  
    Należy własnie tak zrobić.
    Trzeba także wyjąc wkłądkę zamka i wypiąc linkę z klamki.
    Pozdrawiam.
  • Poziom 9  
    Może ktoś podpowie co u mnie może być uszkodzone bo świeci cały czas lampka oświetlenia wewnętrznego ?