Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seicento 1.1S Problem z kierunkowskazami.

18bohdan18 10 Wrz 2013 22:02 1905 1
  • #1 10 Wrz 2013 22:02
    18bohdan18
    Poziom 10  

    Witam wszystkich.
    Przeczesałem forum i nie mogę znaleźć problemu podobnego do mojego.

    Otóż posiadam od niedawna Seicento 1.1 w wersji S, z 2000 roku.

    Dziś wracając z pracy zauważyłem, że prawy kierunkowskaz tyka szybciej ( typowa informacja, że któraś żaróweczka padła ).

    Okazało się, że w przedniej lampie były styki za oksydowane, więc wyczyściłem i wszystko gra . Podczas podłączenia ( na włączonym kierunku ) wpinając kostkę do żarówki, boczny kierunek migał szybko po czym zaczął działać poprawnie.
    Gdy zgasiłem samochód i chciałem ostatecznie sprawdzić, czy wszystko działa, ( na awaryjnych ) okazało się, że nie mrugają boczne przednie ( obydwie ), pozostałe mrugają normalne. ( przedtem wszystkie elegancko chodziły ). Przeczyściłem styki, Kontaktem, papierem czym się dało aż do teraz, i nic nie pomaga, ani na bocznym mruganiu, ani na awaryjnych nawet na centralnym zamykaniu nie migają.

    Co mogło się stać. ? bezpiecznik 22 i 23 ( o ile się nie mylę ) są ok, żarówki nówki, wszystko wyczyszczone, więc co Zawodzi .?

    Bardzo proszę o jakieś wskazówki , bo trochę to dziwne jak dla mnie.


    Pozdrawiam, Bohdan.

    0 1
  • #2 11 Wrz 2013 09:03
    18bohdan18
    Poziom 10  

    Dodam, że na zawsze wszystko grało, tylko od tego felernej naprawy wczoraj boczne przednie nie świecą .

    0