Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony Bravia KDL-40W5500 - nie wyszukuje niektórych kanałów DVB-T

satelliweb 12 Wrz 2013 18:14 5088 7
  • #1 12 Wrz 2013 18:14
    satelliweb
    Poziom 11  

    Witam. Mam dziwny problem z DVB-T i moim tv. Pomimo tego iż mam bardzo mocny sygnał tv naziemnej, telewizor nie chce znaleźć mi wszystkich programów.
    Mam szczególnie problemy z mux 1 i 3. Z mux 2 nie mam problemu, na kanale 49 sygnał jest maksymalny, programy wyszukują się bez problemu. Natomiast mux 1(k 46) i mux 3(k 22) wyszukały mi się kiedyś jakimś cudem raz czy dwa i mam te programy na liście, odbierają one też bez problemu, sygnał jest maksymalny. Ale problem jest wtedy gdy tak jak ostatnio z TVP Regionalną i TVP Info trzeba przeszukać jeszcze raz kanały no i nie mogę nic znaleźć, tv wyszukuje dłuższy czas na tych kanałach a potem przeskakuje na następny kanał i żadnego programu nie może znależć. Kombinowałem z inną anteną i ze wzmacniaczem i symetryzatorem i dalej to samo. Wygląda na to, że jest to wina telewizora.

    0 7
  • #2 12 Wrz 2013 22:52
    1098678
    Użytkownik usunął konto  
  • #3 13 Wrz 2013 11:52
    satelliweb
    Poziom 11  

    No fakt, nie napisałem jaka antena, jest to kierunkowa ATX-91 z symetryzatorem a do tego wzmacniacz antenowy AWS-33.

    0
  • #4 13 Wrz 2013 12:12
    zetdeel
    Poziom 38  

    Podaj:
    * Lokalizację miejsca odbioru (miejscowość),
    * wysokość zawieszenia anteny nad ziemią,
    * Typ i długość kabla antenowego,
    * Czy na trasie do obiektu nadawczego masz w pobliżu miejsca odbioru jakieś przeszkody,
    * Jaki rozgałęźnik sygnału (fotka).

    0
  • #5 13 Wrz 2013 18:59
    satelliweb
    Poziom 11  

    *Augustów (sąsiedzi nie mają podobnych problemów)
    *antena ok 5-6m nad ziemią
    *kabel Triset-113, ok 15m (sprawdzałem też inny)
    *nie ma przeszkód
    *mam jakiś zwykły rozgałęźnik (gdy podłączę bezpośrednio bez rozgałęźnika jest to samo)

    Myślicie, że to wina instalacji skoro na wszystkich kanałach mam bardzo dobry sygnał?

    0
  • #6 13 Wrz 2013 20:39
    zetdeel
    Poziom 38  

    Z kanałów, które podałeś, wynika że odbierasz z obiektu RTCN Białystok / Krynice. Zastanów się nad odbiorem z RTCN Suwałki / Krzemianucha.
    Sony Bravia KDL-40W5500 - nie wyszukuje niektórych kanałów DVB-T
    Na początek podłącz samą antenę (bez wzmacniacza) pod jeden telewizor i podaj siłę i jakość dla wszystkich MUX-ów z Krynic. Potem obróć antenę na Krzemianuchę i też podaj siłę i jakość MUX-ów (oczywiście, kanały trzeba ustawić na nowo). Antena ma bardzo wąski przedni listek promieniowania, w związku z tym należy ją ustawiać bardzo dokładnie na maximum jakości sygnału (10° robi dużą różnicę w sygnale).

    0
  • #7 14 Wrz 2013 11:05
    satelliweb
    Poziom 11  

    Wiem skąd odbieram i skąd mogę odbierać. Nie mam problemu z odbiorem czy sygnałem, tylko jest problem z przeszukiwaniem kanałów przez tv. Gdyby można było wgrać gotową listę kanałów nie byłoby problemu.
    Bez wzmacniacza to nie odbiera nic, w tv mam tylko pasek poziomu sygnału i to taki na włączonym programie z listy, nie mogę tak sobie wybrać częstotliwości i podejrzeć siłę i jakość sygnału. Dlatego nie mogę zobaczyć jaki jest sygnał z Suwałk. Chyba będę musiał pożyczyć dekoder zewnętrzny...

    0
  • #8 20 Paź 2013 19:05
    satelliweb
    Poziom 11  

    Sprawdziłem na innym tv i na nim normalnie się wszystko wyszukuje, sygnał jest maksymalny i to zarówno na kanałach nadawanych z Białegostoku/Krynic (22,46,49) jak i z Suwałk/Krzemieniuchy (29 i 58, 43 słabo bo antena jest ustawiona na B-stok) a na moim Sony dalej to samo, z tych kanałów tylko na k. 29 i 49 wyszukują się programy...Moim zdaniem jest to wina tv.

    0