Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Proel PA-456 - Instalacja 5-żyłowa

LordMichael 13 Wrz 2013 21:54 1878 5
  • #1 13 Wrz 2013 21:54
    LordMichael
    Poziom 9  

    Witam.

    Zakupiłem domofon PROEL PA-456. W mieszkaniu (w bloku) posiadam 5 wychodzących żył. Doszedłem że są to żyły: RYGIEL, MASA, ( te dwie zwarte otwierają zaczep) MIKROFON, WYWOŁANIE, oraz GŁOŚNIK.

    Podłączyłem to tak:
    ZL1 -
    ZL2 - RYGIEL
    ZL3 - GŁOŚNIK
    ZL4 - MIKROFON
    ZL5 - WYWOŁANIE
    ZL6 - MASA

    Zworka włożona w ZW2 ( łączy ZL1 i ZL6 )

    Wynikiem tego podłączenia jest sytuacja:

    WYWOŁANIE - działa
    RYGIEL - działa
    MIKROFON - działa po podniesieniu słuchawki
    GŁOŚNIK - działa TYLKO gdy słuchawka jest położona ( wciśnięty przycisk odłożonej słuchawki )

    Co zrobić żeby po podniesieniu słuchawki działał głośnik z mikrofonem razem.

    Dodam iż w sytuacji gdy wypnę kabelek MIKROFON z domofonu - uzyskuję głośnik dobrze działający w pozycji gdy słuchawka jest podniesiona ( czyli tak jak powinno być ) - reszta też działa ( RYGIEL i WYWOŁANIE ).

    Z góry dziękuję za pomoc

    0 5
  • #2 14 Wrz 2013 16:08
    zybex
    Pomocny dla użytkowników

    Prawdopodobnie masz coś źle zlokalizowane i zamienione miejscami.
    Jest jeszcze opcja uszkodzenie unifonu ale mało prawdopodobna.
    Proponuję odłączyć wszystko i znaleźć najpierw żyłę słuchawki i masy.
    To bardzo proste. Podłączasz dwa wybrane kabelki pod zaciski ZL3 i ZL6. Musisz słyszeć odgłosy z dołu. Jak to ustalisz, to istnieje jeszcze prawdopodobieństwo, że masz te kabelki zamienione miejscami. Podłączając linię mikrofonu (do ZL4) sprawdzisz czy jest tzw. przedmuch. Gdyby go nie było, to zamienisz miejscami kabelki słuchawki i masy.
    Resztę kabelków podłączysz już bez problemu (podobnie jak miałeś).

    0
  • #3 20 Wrz 2013 19:55
    LordMichael
    Poziom 9  

    Zrobiłem jak pisałeś, lecz niestety nie działa.
    Znalazłem słuchawkę i masę podłączyłem pod ZL3 i ZL6 - słyszałem głosy mówione przez osobę na dole.
    Pod ZL4 podłączyłem mikrofon - teraz na dole było mnie słychać, lecz ja już nie słyszałem niczego.
    Zamieniłem ZL3 i ZL6 - ale to też nie pomogło :(

    Jest prawdopodobieństwo iż coś z instalacją może być źle? Czy to raczej wina domofonu i wymienić go na inny?

    0
  • #4 20 Wrz 2013 22:05
    zybex
    Pomocny dla użytkowników

    Musisz usunąć jedną ze zworek i powinno być dobrze. Nie wiem którą (nie mam schematu tego unifonu), ale chyba ZW2.

    0
  • #5 20 Wrz 2013 22:15
    LordMichael
    Poziom 9  

    Wykonałem próby na wszystkich możliwościach ustawienia zworek i brak oczekiwanego rezultatu :(

    0
  • #6 21 Wrz 2013 09:55
    zybex
    Pomocny dla użytkowników

    Gdybyś poszedł do życzliwego sąsiada i podejrzał jakie u niego są podłączone kabelki i zapisał jak ma on unifon (najlepiej zrobić zdjęcie w środku), to można by na 100% ustalić co i jak ma być. Na mój gust masz źle zlokalizowaną masę i stąd te problemy.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo