Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OMNIGENA 80l + pompa MH1300 - [HYDROFOR] Jak wykonać pierwsze uruchomienie?

18 Wrz 2013 18:57 12732 8
  • Poziom 2  
    Witam,

    Na początku bardzo proszę o to, że jeżeli wybrałem zły dział to proszę o przeniesienie lub informację na PW gdzie taki temat należy umieścić. Z góry dziękuje. Dodam, że przed napisaniem tego tematu przeczytałem wiele tematów, ale nigdzie nie znalazłem odpowiedzi.

    Teraz do rzeczy.

    Posiadam w domu (zestaw hydroforowy) zbiornik hydroforowy z przeponą firmy OMNIGENA o pojemności 80l. Do tego mam pompę OMNIGENA MH1300.

    Opisze czynności jakie wykonuję i proszę o potwierdzenie, że są poprawne i ewentualnie jeśli gdzieś jest błąd to proszę poprawić mnie:

    1. Nabijam pusty zbiornik ciśnieniem 1,5 BAR
    2. Do rury ssącej oraz pompy wlewam wodę aż do przelania
    3. Rurę ssącą podłączam do instalacji zasysającej wodę
    4. Przy odkręconym kranie oraz zaworze wylotowym z pompy włączam pompę do prądu. Czy kran (zawór wylotowy z pompy) przy uruchomieniu pierwszym pompy ma być właśnie zakręcony czy odkręcony??? Bo czytam, i są różne opinie na ten temat.

    I tutaj właśnie mam problem, mianowicie pompa włącza się po spuszczeniu ok 15l wody. Dodam, że zbiornik jest nowy wraz z fabrycznie w nim nową zamontowaną membraną. Pompa jest z mojego poprzedniego zestawu i ma 5 lat. Pompowanie wody trwa około 20 sekund. Co robię źle???

    Bardzo proszę o pomoc, bo męczę się juz z tym cały tydzień.
  • Pomocny post
    Poziom 42  
    789wojtasowo napisał:
    I tutaj właśnie mam problem, mianowicie pompa włącza się po spuszczeniu ok 15l wody.
    A ile litrów wody byś oczekiwał?
  • Poziom 2  
    Po zbiorniku 80l oczekiwałem co najmniej 40l. Ciśnienie włączania mam ustawione na 2 a wyłączania na 3,5. A tutaj tylko 15l schodzi i już pompuje od nowa.
  • Poziom 42  
    Przy hydroforze 300l, tym tradycyjnym, bez gumowej przepony, przy ciśnieniu ustawionym np.1,5-4 atm. uzyskuje się ok.6-7 wiader wody. Licząc nawet 15 l-wiadro to daje ok. 100 l wody, czyli 1/3 całkowitej pojemności.Z Twojego zbiornika możesz uzyskać więcej, jedynie ustawiając większy rozrzut na wyłączniku ciśnieniowym.
  • Pomocny post
    Poziom 12  
    Ogólnie rzecz biorąc to zastosowanie zbiornika 80l do użytku domowego nie jest najlepszym wyborem. Pompa będzie się włączać wlaśnie tak często jak opisujesz. 15l wody ze zbiornika 80l to raczej normalne. Myślę, że o 40 litrach nie masz nawet co myśleć. Jak chcesz powalczyć o trochę litrów wody więcej to cisnienie w przeponie podnieś o kilka dziesiatych bara, a na włączniku ciśn. ustaw trochę większą różnicę np.1,8-4,0. To 1,8 jest moim zdaniem jeszcze akceptowalnym ciśnieniem w instalacji.
    Dla tych pomp istotne jest nieprzekraczanie 15 cykli wł/wył na godzinę. Tak więc, jak nie zużywasz więcej niż 225litrow wody na godzinę to nawet przy tym pompowaniu 15l ma być wszystko ok.


    P.s. Ja na zbiorniku 300l mam ok.70 l wody. Cisnienie 1,8-3,5. Nie podnoszę do 4, bo zauważyłem, że ta różnica między 3,5 a 4 daje już względnie niewielką róznicę w ilości wody, a pompa ma ewidentnie ciężej dopompować do tych 4.
  • Poziom 42  
    maniek099 napisał:
    P.s. Ja na zbiorniku 300l mam ok.70 l wody. Cisnienie 1,8-3,5. Nie podnoszę do 4, bo zauważyłem, że ta różnica między 3,5 a 4 daje już względnie niewielką róznicę w ilości wody, a pompa ma ewidentnie ciężej dopompować do tych 4.

    Zgadza się.Można zjechać z regulacją w dolnym zakresie np. do 1,5atm.l ub jeszcze niżej np.1,3 atm,ale to zależy od instalacji,a także czy chce się nam chwilę dłużej poczekać na wodę, która trochę wolniej napływa. A na niższym zakresie włączenia jest więcej wody do pobrania.
  • Pomocny post
    Poziom 36  
    Nie za bardzo rozumiem dlaczego stosując zbiornik ocynkowany nie uzyskuje się pomiędzy załączeniem a wyłączeniem pompy wody w ilości minimum 40% pojemności całkowitej zbiornika czyli dla zbiornika 200 litrów jest to około 80L. Jest to wartość całkowicie realna.
    Niewiele mniejsze wartości zostaną osiągnięte dla dobrych zbiorników przeponowych takich jak ZBO Hydro-Vacuum przy ustawieniu takich samych parametrów pracy.
    Takiej akumulacji z wielu różnych przyczyn nie uda się uzyskać dla najtańszych zbiorników przeponowych na przykład firmy Omnigena . Mam nadzieję 789wojtasowo , że kupując najtańszy (lub jeden z najtańszych) zbiornik nie liczyłeś, że jest on w stanie osiągnąć takie parametry pracy jak najlepsze produkty.
  • Poziom 42  
    Grzegorz Siemienowicz napisał:
    Nie za bardzo rozumiem dlaczego stosując zbiornik ocynkowany nie uzyskuje się pomiędzy załączeniem a wyłączeniem pompy wody w ilości minimum 40% pojemności całkowitej zbiornika czyli dla zbiornika 200 litrów jest to około 80L. Jest to wartość całkowicie realna.
    Jedną z przyczyn nie osiągania takich rezultatów jest zbyt wysokie wspawanie(zamocowanie)rury wyjściowej z hydroforu. Po przekroczeniu określonego ciśnienia-tego dolnego, zamiast wody wypuścimy powietrze i "po zawodach". Kupując mały zbiornik od razu skazujemy się na małą ilość "wody użytkowej". A swoją drogą ile lat wytrzymują nawet najlepsze przepony?natomiast znam z własnego doświadczenia hydrofory ocynkowane mające 40 lat i więcej.
  • Poziom 2  
    Dziękuje wszystkim za przydatne odpowiedzi, które rozwikłały mój problem. Wszystkim za pomoc podziękowałem "punktowo" ale i dziękuję słownie :)

    pozdrawiam i temat zamykamy